

<!doctype html>
<html class="no-js" lang="es">

<head>

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.fmdos.cl/xmlrpc.php">
<meta property="fb:pages" content="14566239820" />
<meta name="google-site-verification" content="C3vHwfufZ4So3B5a3gmrf7Majj63tme7PYcpVQ5LqxU" />


<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-57.png">

<link rel="icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/x-icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon.ico">

<title>¿Qué hacer frente a una &quot;pataleta&quot;de los niños?</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¡Llorar, tirarse al suelo, pegarse son algunos de las conductas más clásicas en las famosas y terribles pataletas de los niños!"/>
<link rel="canonical" href="http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué hacer frente a una &quot;pataleta&quot;de los niños?" />
<meta property="og:description" content="¡Llorar, tirarse al suelo, pegarse son algunos de las conductas más clásicas en las famosas y terribles pataletas de los niños!" />
<meta property="og:url" content="http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos/" />
<meta property="og:site_name" content="Fmdos" />
<meta property="article:publisher" content="https://www.facebook.com/fmdos/" />
<meta property="article:tag" content="Abrazados" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-10-06T13:56:28+00:00" />
<meta property="fb:app_id" content="120942851312995" />
<meta property="og:image" content="http://www.fmdos.cl/wp-content/uploads/2017/10/rabieta1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¡Llorar, tirarse al suelo, pegarse son algunos de las conductas más clásicas en las famosas y terribles pataletas de los niños!" />
<meta name="twitter:title" content="¿Qué hacer frente a una &quot;pataleta&quot;de los niños?" />
<meta name="twitter:site" content="@fmdos" />
<meta name="twitter:image" content="http://www.fmdos.cl/wp-content/uploads/2017/10/rabieta1.jpg" />
<meta name="twitter:creator" content="@fmdos" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fmdos.cl\/","name":"Fmdos","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fmdos.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; Feed" href="http://www.fmdos.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; RSS de los comentarios" href="http://www.fmdos.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; ¿Qué hacer frente a una &#8220;pataleta&#8221;de los niños? RSS de los comentarios" href="http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos/feed/" />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/foundation.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='hind-googlefont-css'  href='//fonts.googleapis.com/css?family=Hind%3A400%2C300%2C500%2C600%2C700&#038;ver=4.8.2#038s' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-wilson-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelementplayer.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wilson-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/wilson.css?ver=7000' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/animate.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/menu.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick-theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.fmdos.cl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/jquery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/modernizr.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/foundation.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelement-and-player.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/jquery.dlmenu.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simpleLikes = {"ajaxurl":"http:\/\/www.fmdos.cl\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/simple-likes-public.js?ver=0.5'></script>
<link rel='https://api.w.org/' href='http://www.fmdos.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fmdos.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmdos.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.fmdos.cl/?p=1597307' />
<link rel="alternate" type="application/json+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Ffrente-una-pataletade-los-ninos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Ffrente-una-pataletade-los-ninos%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="14566239820" /><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-64ce012e27ffee9b2ee188e41182472f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-570bd6b2321d43d6" async="async"></script>
<style type="text/css">
  .reveal-modal-bg {
        z-index: 999995;
  }

  .reveal-modal.small {
        z-index: 99999999;
  }
</style>

 
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>




<script type="text/javascript"> 
   
    var gtpdivid= 'fmdos_gpt';
    var listadoKW = [''];
    if (typeof(DFP_tags) != "undefined")
      listadoKW = DFP_tags;
    if (typeof(PBS) != "undefined") 
    {
     var dim_PBS = PBS.axm.C.screen();
       if (dim_PBS.ancho >= 980){
         var gtpadunit= 'fmdos_web/ros';
        var huecosPBS = {
          'inter':!0,
          'ldb1':[728,90],
          'ldb2':[728,90],
          'ldb3':[728,90],
          'ldb4':[728,90],
          'nstd1':[600,90],
          'nstd2':[[960,40],[980,90]],
          'mpu1':[300, 600],
          'mpu2':[300, 250],
          'mpu3':[300, 250],
          'skin':!0   //agregado skin
   
          
          
          
                  };

   
    }
       else{
         var gtpadunit= 'fmdos_mob/ros';
        var huecosPBS = {
          "minter":[320,480],
          "mldb1":[[320, 50],[320,100]],
          "mldb2":[320, 50],
          'mpu1':[[300, 600],[300,250]],
          "mpu2":[[300, 600],[300,250]],
          'mpu3':[[300, 600],[300,250]],
          'mpu4':[[300, 600],[300,250]],
          'mpu5':[[300, 600],[300,250]],
          'mpu6':[[300, 600],[300,250]],
          "ban1":[320,100]
              };
       }

          
      PBS.setAds({
        asy:true,
        adunit:gtpadunit, 
        divid:gtpdivid,
        ced:true,
        key:{ pbskey:listadoKW },
        ads: huecosPBS 
      });
    }
    else
      var PBS = {display:function(){}};     
   </script>

<script type="text/javascript">
       // fb script   
   (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=120942851312995";
  fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>






<style type="text/css">
  .sk138208563412 {
    width: 100%!important;
}
</style>

</head>

 <body onload="envivo()">

    <!-- barra fmdos radio -->
     <div class="barra-fmdos" style="z-index: 9999;position: relative;">
      <div class="container-barra">
        <ul class="inline-list">
          <li><a href="http://envivo.fmdos.cl/"><i class="fa fa-headphones"></i></a></li>
          <li><a href="http://envivo.fmdos.cl/">Player</li>
          <li><a data-reveal-id="modal-frecuencias">Frecuencias</li>
          <li><a href="http://www.fmdos.cl/dedicados">Dedicados</li>
          <li><a href="#" data-reveal-id="modal-programacion">Programas</a></li>
          <li><a href="http://www.fmdos.cl/categoria/concursos/">Concursos</a></li>
          <li><a href="http://www.fmdos.cl/artistas">Artistas</a></li>
          <li><a href="http://www.fmdos.cl/categoria/entrevistas">Entrevistas</a></li>
        </ul>
      </div>
     </div>
    


    <!-- /barra fmdos radio -->    




    <!-- fmdos-container -->
    <div id="fmdos-container" class="wrap push">     

     

     <!-- impulso movil menu -->
     <div class="fixed">
     <nav class="tab-bar mmovil">
     <section>
       <!--  <a class="menu-icon menu-link dl-trigger"  href="#menu"><span></span></a> -->

         <div id="dl-menu" class="dl-menuwrapper mmovil">
          <button class="dl-trigger">Open Menu</button>
            <ul class="dl-menu">
            <li class="actives"><a href="http://www.fmdos.cl/">Home</a></li>
            <li><a href="http://envivo.fmdos.cl/">Player</a></li>
          <!--   <li><a href="http://www.fmdos.cl/categoria/concursos/">Concursos</a></li>
            <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/moda/">Moda</a></li>
            <li><a href="http://www.fmdos.cl/tag/sexo/">Sexo</a></li>
            <li><a href="http://www.fmdos.cl/tag/vida-en-pareja/">Vida en pareja</a></li>
            <li><a href="http://www.fmdos.cl/tag/famosos/">Famosos</a></li>           
            <li><a href="http://www.fmdos.cl/tag/calidad-de-vida/">Calidad de Vida</a></li>      
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/ecodato">Ecodato</a></li>
            <li><a href="http://www.fmdos.cl/tag/humor">Sonrisa</a></li>
            <li><a href="http://www.fmdos.cl/columnas">Columnas</a></li> -->


            <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li>
            <li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li>
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li>
            <li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li>
           <li><a href="http://www.fmdos.cl/antojos/">Antojos</a></li>
            <li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li>

          
               
            </ul>
          </div><!-- /dl-menuwrapper -->
    <!-- /nav movil -->


      </section>

       <section class="right tab-bar-section">
        <a href="http://www.fmdos.cl/" class="svg">
       <object class="logo-fmdos-mov" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object>
       </a>
      </section>
      </nav>
      </div>
      <!-- /impulso movil menu -->


      <!-- ads header -->

    

            <!-- pbs728 -->
     <div class="pbs728 pbsmovil">      
        <div id='fmdos_gpt-MLDB1'>
        <script type='text/javascript'>
              PBS.display("MLDB1");
            </script>
        </div>
      </div>
      <!-- /pbs728 -->

      

      

     <!-- pbs728 -->
           
   
     
       <div class="pbs728 pbsdesk">     
      <div id='fmdos_gpt-LDB1'>
        <script type='text/javascript'>
           PBS.display("LDB1");
            </script>
        </div>
      </div>

    
            <!-- /pbs728 -->  


       <div id='fmdos_gpt-SKIN'>
        <script type='text/javascript'>
              PBS.display("SKIN");
            </script>
        </div>

      <!-- /ads header -->  
    
      
     
       <!-- logo  fm2-->   
      <a href="http://www.fmdos.cl/" class="svg">
        <object class="logo-fmdos" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object>
       </a>
        <!-- /logo fm2 -->
        
        <!-- nav -->
        <div class="sub-wrap" style="position: relative; z-index: 9999; background-color: #fff;">
        <div class="sticky">
                    <!-- player  menu -->
              <div class="player-menu">
                 <a href="javascript:MM_openBrWindow('http://www.fmdos.cl/player/player_prisa.html','ventana','width=1190,height=710')">
                <p><i class="fa fa-play-circle"></i> Señal on line - ahora al aire: <strong id="programa-player-menu"></strong></p>
                 </a>
              </div>
                        <!-- player menu -->
        <nav class="menu top-bar" data-options="sticky_on: large" data-topbar role="navigation" >       
          <ul class="inline-list">
            <li class="actives"><a href="http://www.fmdos.cl/">Home</a></li>
             <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li>
            <li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li>
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li>
            <li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li>
             <li><a href="http://www.fmdos.cl/antojos/">Antojos</a></li>
            <li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li>
          </ul>
        </nav>
       
       <!-- scroll player -->
              <!-- /scroll player -->
     

      </div>
        <!-- nav -->     


         <!-- inter -->

    
      
      <div id='fmdos_gpt-INTER'>
        <script type='text/javascript'>
       PBS.display("INTER");
      </script>
      </div>

            


      <!-- / inter -->

      

        



  <!-- pbs960 -->
   <div class="pbs960">
    <!-- <img src="https://placeholdit.imgix.net/~text?txtsize=23&txt=960%C3%9740&w=960&h=40"> -->
       <div id='fmdos_gpt-NSTD2'>
        <script type='text/javascript'>
              PBS.display("NSTD2");
            </script>
        </div>
   </div>
   <!-- /pbs600 -->






<!-- 56 -->
<style type="text/css">
	.title-ned h1 {
	    line-height: 1;
    font-size: 1.7em;
    padding: 15px 10px 15px 0px;
    text-transform: uppercase;
    color: #505050;
    margin: 0px 0 0px 0;
    border-top: 2px solid #fff;
    border-left: 2px solid #fff;
    border-right: 2px solid #fff;
}
</style>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			<article id="post-1597307" class="post-1597307 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-abrazados">
					
                    					<div class="top-content"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/10/rabieta1.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/10/rabieta1.jpg') no-repeat center center;">
				  
				      	<i class="grad"></i>
				      
				      	<div class="meta-post-destacado">       
				              <i class="autor-fmdos" >
				                  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/Daniela.jpg">
				                  <p>Daniela Vega</p>
				                </i>     
				               <h1>¿Qué hacer frente a una &#8220;pataleta&#8221;de los niños?</h1>
				                  </div>
				
					</div>
								
					
		
                    
					<div class="entry-content">

					
					<!-- single social -->
				                                
                           <!-- social single -->
							<div class="entry-meta">
							<div class="entry-social">
								<div class="fb">
								<a href="#" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=120942851312995&amp;link=http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos//&amp;picture=http://www.fmdos.cl/wp-content/uploads/2017/10/rabieta1.jpg&amp;name=¿Qué hacer frente a una &#8220;pataleta&#8221;de los niños? — Fmdos.cl&amp;caption=&amp;redirect_uri=http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/close.html&amp;display=popup', 'fbshare', 'width=640,height=320,top=100,left=350');  return false;">Compartir</a>
								</div>
								<div class="twitter">
								<a href="#" onclick="window.open('http://twitter.com/share?text=¿Qué hacer frente a una &#8220;pataleta&#8221;de los niños?.&amp;url=http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos/&amp;via=fmdos', 'twshare', 'width=640,height=320,top=100,left=350'); return false;">Twittear</a>
								</div>
								<div class="pinterest">
								<a href="#" onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos/&amp;media=http://www.fmdos.cl/wp-content/uploads/2017/10/rabieta1.jpg&amp;description=¿Qué hacer frente a una &#8220;pataleta&#8221;de los niños?', 'ptshare','width=640,height=320,top=100,left=350'); return false;">Pinnear</a>
								</div>							
							</div>							
						</div>
						<!-- /social single -->				    <!-- /single social -->   

				   

				    				      <!-- pbs300 -->
				      <div class="pbs300  sdbr mmovil">     
				        <script type="text/javascript">
			                 if (dim_PBS.ancho < 728) { 
			                  document.write("<div id='fmdos_gpt-MPU1'>");
			                  document.write("</div>");
			              }
			              </script>
				      </div>
				      <!-- /pbs300 -->

				      

						
                        <!-- <div class="content-single"> -->
						<div class="at-above-post addthis_tool" data-url="http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos/"></div><p><strong>¡Llorar, tirarse al suelo, pegarse son algunos de las conductas más clásicas en las famosas y terribles pataletas de los niños! </strong></p>
<p>Según los expertos, las pataletas se manifiestan en la primera infancia entre los 2 y 4 años y son comunes cuando los niños quieren expresarse en situaciones de rabia y frustración.</p>
<p><a href="http://www.fmdos.cl/wp-content/uploads/2017/10/Pataletas.jpg"><img class="alignnone size-full wp-image-1597319" src="http://www.fmdos.cl/wp-content/uploads/2017/10/Pataletas.jpg" alt="" width="640" height="414" srcset="http://www.fmdos.cl/wp-content/uploads/2017/10/Pataletas.jpg 640w, http://www.fmdos.cl/wp-content/uploads/2017/10/Pataletas-300x194.jpg 300w, http://www.fmdos.cl/wp-content/uploads/2017/10/Pataletas-250x162.jpg 250w, http://www.fmdos.cl/wp-content/uploads/2017/10/Pataletas-550x356.jpg 550w, http://www.fmdos.cl/wp-content/uploads/2017/10/Pataletas-278x180.jpg 278w, http://www.fmdos.cl/wp-content/uploads/2017/10/Pataletas-464x300.jpg 464w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>El sitio babycenter.com entrega algunas recomendaciones sobre qué hacer en estos casos, por ejemplo:</strong></p>
<ul>
<li>No intentes discutir con tu hijo mientras dure la rabieta</li>
<li>No le contestes gritando, si es que puedes evitarlo</li>
<li>No le ofrezcas ninguna recompensa ni ningún castigo por una rabieta</li>
<li>No dejes que las rabietas en público te hagan sentir mal, porque no debes dejar que tu hijo sienta esa preocupación</li>
</ul>
<p><strong>¿Cómo has manejado tú las rabietas de tus hijos?</strong></p>
<div id="vc-feelback-main" data-access-token="e8318c16532f4e43202abfab57b9128a"></div><script type="text/javascript" src="https://assets-prod.vicomi.com/vicomi.js"></script><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	
						<!-- <p class="read-more"><a href="#" class="button b-single">Seguir leyendo</a></p> -->
					  <!--  </div> -->


                     
                      				      <!-- pbs300 -->
				      <div class="pbs300  sdbr mmovil">     
				       <script type="text/javascript">
			                 if (dim_PBS.ancho < 728) { 
			                  document.write("<div id='fmdos_gpt-MPU2'>");
			                  document.write("</div>");
			              }
			              </script>
				      </div>
				      <!-- /pbs300 -->
				      				     

                        

							
<div id="comments" class="comments-area">
	<div class="fb-comments" data-href="http://www.fmdos.cl/noticias/frente-una-pataletade-los-ninos/" data-width="100%" data-numposts="5"></div>
</div><!-- #comments -->

					
					 <!-- pbs728 -->
				     <div class="pbs600">    
				       <div id='fmdos_gpt-NSTD1'>
				        <script type='text/javascript'>
				              PBS.display("NSTD1");
				            </script>
				        </div>
				      </div>      
				      <!-- /pbs728 -->  



					</div><!-- .entry-content -->

                    					<!-- sidebar single -->
				          
   <div class="sidebar-single">
     <!-- buscador fmdos -->
        <div class="post-box-sidebar">
          <form role="search" method="get" id="searchform" class="searchform" action="http://www.fmdos.cl/">
          <li class="has-form">
            <div class="row collapse">
              <div class="large-8 small-9 columns">
                <input type="text" placeholder="" value=""name="s" id="s">
              </div>
              <div class="large-4 small-3 columns">
                <input type="submit" href="#" value="Buscar" class="alert button expand b-search_fmdos"></input>
              </div>
            </div>
          </li>
          </form>
        </div>
      <!-- /buscador fmdos -->

              
				  	<!-- pbs300 -->
				      <div class="pbs300  sdbr">     
      				<script type="text/javascript">
                 if (dim_PBS.ancho > 728) { 
                  document.write("<div id='fmdos_gpt-MPU1'>");
                  document.write("</div>");
              }
              </script>
				      </div>
				      <!-- /pbs300 -->

                      


       <!-- lo mas visto -->
      <div class="post-box-sidebar sdbr lomasvisto">

        <ul class="tabs" data-tab role="tablist">
          <li class="tab-title" role="presentation"><a href="#panel2-1" role="tab" tabindex="0" aria-selected="true" aria-controls="panel2-1">#LoMasLeido</a></li>
          <li class="tab-title active" role="presentation"><a href="#panel2-2" role="tab" tabindex="0" aria-selected="false" aria-controls="panel2-2">#lomasreciente</a></li>   
        </ul>

        <div class="tabs-content">
          <section role="tabpanel" aria-hidden="false" class="content tabs-lomas" id="panel2-1">
           <ol>

              
                 

             <li>
              <a href="http://www.fmdos.cl/concursos/luis-fonsi-nochedefmdos-participa/">¿Quieres ver a Luis Fonsi en la #NocheDeFMDOS? ¡Participa por entradas!</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/maura-rivera-presento-mama/">¿Se parecen? Maura Rivera presentó a su madre y a su hermana en redes sociales</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/la-ficcion-la-realidad-protagonistas-amanda-vivirian-romance-la-vida-real/">¡De la ficción a la realidad! Protagonistas de &#8220;Amanda&#8221; vivirían un romance en la vida real</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/divertida-declaracion-recabarren/">La divertida declaración de Camila Recabarren tras la supuesta relación que tiene Joaquín Méndez con Valeria Ortega</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/le-pasara-cuerpo-comes-2-rodajas-pina-diarias/">Esto le pasará a tu cuerpo si comes 2 rodajas de piña diarias</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/pascual-fernandez-cambio-look/">Pascual Fernández sorprendió con un radical cambio de look</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/premonitoria-foto-karol-dance/">Esta es la premonitoria fotografía que se tomó Karol Dance hace 11 años</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/gala-caldirola-consumo-cerveza/">¿Por qué Gala Caldirola promovió el consumo de cerveza sin alcohol durante el embarazo?</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/janis-pope-bebe/">¡Mamá chocha! Janis Pope enterneció a sus seguidores con un particular video de su bebé</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/nidyan-fabregat-look-lisandra-silva/">Nidyan Fabregat responde ante comparaciones con look de Lisandra Silva</a>
            </li>

                        
           </ol>
          </section>

          <section role="tabpanel" aria-hidden="true" class="content active tabs-lomas" id="panel2-2">
            <ol>

               
              <li><a href="http://www.fmdos.cl/noticias/chris-carpentier-secreto/">Chris Carpentier reveló un inédito secreto sobre MasterChef</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/javiera-suarez-nos-muestra-lo-grande-esta-hijo-pedrito-milagros/">Javiera Suárez nos muestra lo grande que está su hijo Pedrito Milagros</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/protagonistas-strangers-things-confirman-relacion-la-pantalla/">¡Protagonistas de &#8220;Strangers Things&#8221; confirman su relación fuera de la pantalla!</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/desafio-plank-abdomen-plano-28-dias/">¡Desafío &#8220;plank&#8221; para un abdomen plano! ¡En 28 días!</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/zac-efron-nos-presenta-a-su-hermano-que-genes/">Zac Efron nos presenta a su hermano ¡Qué genes!</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/ingrid-aceiton-luce-su-increible-figura-en-redes-sociales/">¡Ingrid Aceiton luce su increíble figura en redes sociales!</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/cuidados-mantener-firme-la-piel-del-cuello/">Cuidados para mantener firme la piel del cuello</a></li>

               
              <li><a href="http://www.fmdos.cl/cosasdedos/pato-hule-valparaiso/">El pato de hule llegó a Valparaíso pero tuvo un pequeño percance</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/lago-rapel/">Panorama de fin de semana largo: Lago Rapel</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/plan-contingencia-fin-semana-largo/">Conoce el plan de contingencia para este fin de semana largo</a></li>

                           
            </ol>          
          </section>         
        </div>

      </div>
      <!-- lo mas visto -->       





       <div class="pbs300  sdbr">     
              <script type="text/javascript">
                 if (dim_PBS.ancho > 728) { 
                  document.write("<div id='fmdos_gpt-MPU2'>");
                  document.write("</div>");
              }
              </script>
        </div>


    </div>          				    <!-- /sidebar single -->  
				     


					
				</article><!-- #post-## -->


			

		

     


     	          
   	     <!-- recomendados -->
        <div class="recomienda">

  
      	<div class="title-recomienda">
        <span>recomendados</span>
        </div>

   	     
        <a href="http://www.fmdos.cl/noticias/que-es-la-crianza-con-apego1/">
        <div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2016/02/Crianza-apego-3edit.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2016/02/Crianza-apego-3edit.jpg') no-repeat center center;">
        	<i class="grad_2_1"></i>
               <div class="meta-post-1_2">           
                 <div class="tag-home">
                 <!--  <span>#Abrazados</span> -->
                </div>        
                 <h2>¿Qué es la crianza con apego?</h2>
               </div>
        </div>
        </a>



         
        <a href="http://www.fmdos.cl/noticias/descubre-la-importancia-la-musica-los-ninos/">
        <div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/10/músico-niños3.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/10/músico-niños3.jpg') no-repeat center center;">
        	<i class="grad_2_1"></i>
               <div class="meta-post-1_2">           
                 <div class="tag-home">
                 <!--  <span>#Abrazados</span> -->
                </div>        
                 <h2>Descubre cuál es la importancia de la música para los niños</h2>
               </div>
        </div>
        </a>



         
        <a href="http://www.fmdos.cl/noticias/lactancia-materna-significa-la-libre-demanda/">
        <div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/10/Lactancia-3.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/10/Lactancia-3.jpg') no-repeat center center;">
        	<i class="grad_2_1"></i>
               <div class="meta-post-1_2">           
                 <div class="tag-home">
                 <!--  <span>#Abrazados</span> -->
                </div>        
                 <h2>Lactancia materna: ¿Qué significa la libre demanda?</h2>
               </div>
        </div>
        </a>



                  
                    </div>
          <!--- /recomendados -->
         
        




 
       
     

		</main><!-- #main -->
	</div><!-- #primary -->




<div id="modal-programacion" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <h2 id="modalTitle">#ProgramacionFMDOS</h2>
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/programas2017v4.jpg">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>

<div id="modal-frecuencias" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <h2 id="modalTitle">#FrecuenciasFMDOS</h2>
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/frecuencias2015.jpg">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>

<div id="modal-ws"  class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <!-- <h2 id="modalTitle">#FrecuenciasFMDOS</h2> -->
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/post-whatsapp.jpg?v=32434">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>






<!-- fb -->
  <div id="fb-root"></div>




  <!-- wp foo js -->  
  <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/imagesloaded.pkgd.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/menu-comun.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/all-single.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>


<script type="text/javascript">
$(document).scroll(function() {
  var y = $(this).scrollTop();
  if (y > 250) {
    $('.player-menu').fadeIn();
  } else {
    $('.player-menu').fadeOut();
      //$('.content-player').hide();
  }
});


</script>


<!-- <footer id="footer">
<span>Copyright ©2015 Ibero Americana Radio Chile | Radio FM Dos - Eliodoro Yañez 1783, Providencia, Santiago de Chile.</span>
</footer> -->

<!-- top -->
<a href="#0" class="top-site">
  <i class="fa fa-arrow-circle-o-up"></i>
</a>
<!-- top -->

</div>
<!-- sub wrap-

  </div>
  <!-- fmdos containter -->   


<!-- social -->



<section class="social-home" style="display: none;">
 <ul>

  <li class="home-fb"><a href="https://www.facebook.com/fmdos/" target="_blank"><i class="fa fa-facebook"></i></a></li>
  <li class="home-tw"><a href="https://twitter.com/FMDOS" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li class="home-ins"><a href="https://www.instagram.com/fmdos/" target="_blank"><i class="fa fa-instagram"></i></a></li>
  <li class="home-pint"><a href="https://es.pinterest.com/radiofmdos/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
  <li class="home-ws"><a  href="#" data-toggle="modal" data-target="#modal-ws" data-reveal-id="modal-ws"><i class="fa fa-whatsapp"></i></a></li>
  </ul>
</section>

<!--- social -->




    <script type="text/javascript">
  (function(d){
    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
    p.type = 'text/javascript';
    p.setAttribute('data-pin-hover', true);
    p.async = true;
    p.src = '//assets.pinterest.com/js/pinit.js';
    f.parentNode.insertBefore(p, f);
  }(document));
  </script>


<!-- AudienceScience Async Data Collection Tag --> 

<script>
(function() {
 var csid = "F09828";
 var bpid = "Multimedios";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();
</script>

<!-- End AudienceScience Data Collection Tag -->



    <!--  /*******************************************************************************************************************************/-->
      
      <!-- SiteCatalyst code version: H.21.
      Copyright 1996-2010 Adobe, Inc. All Rights Reserved
      More info available at http://www.omniture.com -->
      <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/s_code.js"></script>
      <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/custom_s_code.js"></script>
      <script language="JavaScript" type="text/javascript"><!--
      /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=s.t();if(s_code)document.write(s_code)//--></script>
      <script language="JavaScript" type="text/javascript"><!--
      if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
      //--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img
      src="http://prisacom.112.2o7.net/b/ss/prisacomglobal,prisacomurclfmdos/1/H.21--NS/0"
      height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
      <!-- End SiteCatalyst code version: H.21. -->  
 <!--  /*******************************************************************************************************************************/-->


  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36140576-9', 'fmdos.cl');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  

             ga('send', 'pageview');
  
</script>


     





<!--post type= SINGLE - ,  -->


    <!-- /***********************************************************************************************************************/-->



<!-- DAX por David Palma -->
<div id="oculto" style=" visibility:hidden; display:none">
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=chfmdos&name=noticias.frente-una-pataletade-los-ninos&ns_category=noticias');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=chfmdos&amp;name=noticias.frente-una-pataletade-los-ninos&amp;ns_category=noticias" height="1" width="1" alt="*"></p></noscript> 
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906622/cs.js"></script>
<!-- End comScore Inline Tag -->
</div>
<!-- END DAX -->


 <h3 id="programa-player" style="display:none;">Té para dos</h3> 

                <!-- Hotjar Tracking Code for http://www.fmdos.cl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:223533,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

      <div id='fmdos_gpt-BAN1' class="show-for-small-only">
        <span id="close-ban1" onclick="cierra_ban1()">X</span>
      <script type='text/javascript'>
        PBS.display('BAN1');
      </script>
        </div>

        <script type="text/javascript">
        function cierra_ban1() {
       
           document.getElementById("fmdos_gpt-BAN1").remove();
        }

        setTimeout(function(){
  jQuery('#fmdos_gpt-BAN1').remove();
}, 10000);

        </script>
       

       
  </body>
</html>



<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->