

<!doctype html>
<html class="no-js" lang="es">

<head>

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.fmdos.cl/xmlrpc.php">
<meta property="fb:pages" content="14566239820" />
<meta name="google-site-verification" content="C3vHwfufZ4So3B5a3gmrf7Majj63tme7PYcpVQ5LqxU" />


<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-57.png">

<link rel="icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/x-icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon.ico">

<title>7 trucos infalibles para dejar de morderte las uñas</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Morderse las uñas, conocido como onicofagia, está considerado como una enfermedad de carácter psicológico que puede perdurar hasta la edad adulta."/>
<link rel="canonical" href="http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 trucos infalibles para dejar de morderte las uñas" />
<meta property="og:description" content="Morderse las uñas, conocido como onicofagia, está considerado como una enfermedad de carácter psicológico que puede perdurar hasta la edad adulta." />
<meta property="og:url" content="http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas/" />
<meta property="og:site_name" content="Fmdos" />
<meta property="article:publisher" content="https://www.facebook.com/fmdos/" />
<meta property="article:tag" content="Belleza" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-08-04T09:17:23+00:00" />
<meta property="article:modified_time" content="2017-08-04T10:31:23+00:00" />
<meta property="og:updated_time" content="2017-08-04T10:31:23+00:00" />
<meta property="fb:app_id" content="120942851312995" />
<meta property="og:image" content="http://www.fmdos.cl/wp-content/uploads/2016/03/UÑAS-DEST.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Morderse las uñas, conocido como onicofagia, está considerado como una enfermedad de carácter psicológico que puede perdurar hasta la edad adulta." />
<meta name="twitter:title" content="7 trucos infalibles para dejar de morderte las uñas" />
<meta name="twitter:site" content="@fmdos" />
<meta name="twitter:image" content="http://www.fmdos.cl/wp-content/uploads/2016/03/UÑAS-DEST.jpg" />
<meta name="twitter:creator" content="@fmdos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; Feed" href="http://www.fmdos.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; RSS de los comentarios" href="http://www.fmdos.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; 7 trucos infalibles para dejar de morderte las uñas RSS de los comentarios" href="http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas/feed/" />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.56' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/foundation.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hind-googlefont-css'  href='//fonts.googleapis.com/css?family=Hind%3A400%2C300%2C500%2C600%2C700&#038;ver=4.8.1#038s' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-wilson-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelementplayer.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wilson-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/wilson.css?ver=5443' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/menu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick-theme.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/jquery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/modernizr.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/foundation.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelement-and-player.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/slick.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/jquery.dlmenu.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simpleLikes = {"ajaxurl":"http:\/\/www.fmdos.cl\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/simple-likes-public.js?ver=0.5'></script>
<link rel='https://api.w.org/' href='http://www.fmdos.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fmdos.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmdos.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.fmdos.cl/?p=1581075' />
<link rel="alternate" type="application/json+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Ftrucos-dejar-morderte-las-unas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Ftrucos-dejar-morderte-las-unas%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="14566239820" /><link rel='https://github.com/WP-API/WP-API' href='http://www.fmdos.cl/wp-json' />

 
 <!-- dfp -->
  
    </script>
    <script  src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>

        
        
        
    
    <script>
     var gtpadunit='fmdos_web/ros';
     var gtpdivid='fmdos_gpt';
     var listadoKW =[''];
     if (typeof(PBS)!='undefined')
        {
        var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
         if(ttt_window_width >=600)
            var huecosPBS = {
                'inter':!0,
                'ldb1':[[728,90]],
                'ldb2':[[728,90]],
                'nstd1':[600,90],
                'nstd3':[600,90],
                'nstd2':[[960, 40],[960, 90]],                
                'mpu1':[[300, 600],[300, 250]],
                'mpu2':[300, 250],
                'mpu3':[300, 250],
                'sky1':[120, 600],
                'sky2':[120, 600],
                'skin':!0
            };
         else{
            
            var huecosPBS = {
                "minter":[320,480],
                "mldb1":[320, 50],
                'mpu1':[[300,600],[300,250]],
                "mpu2":[300, 250],
                "ban1":[[320,100]]
                        
                        };
         }

         PBS.setAds({
            asy:false,
            adunit:gtpadunit,
            divid:gtpdivid,
             key:{ pbskey:listadoKW },
            ads:huecosPBS,
            rsp:"body"
         });    
     }
     else {
      var PBS={display:function(){}};
     }  
    </script>
       <!-- /dfp -->

<script type="text/javascript">
       // fb script   
   (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=120942851312995";
  fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>






</head>

 <body onload="envivo()">

    <!-- barra fmdos radio -->
     <div class="barra-fmdos">
      <div class="container-barra">
        <ul class="inline-list">
          <li><a href="http://envivo.fmdos.cl/"><i class="fa fa-headphones"></i></a></li>
          <li><a href="http://envivo.fmdos.cl/">Player</li>
          <li><a data-reveal-id="modal-frecuencias">Frecuencias</li>
          <li><a href="http://www.fmdos.cl/dedicados">Dedicados</li>
          <li><a href="#" data-reveal-id="modal-programacion">Programas</a></li>
          <li><a href="http://www.fmdos.cl/categoria/concursos/">Concursos</a></li>
          <li><a href="http://www.fmdos.cl/artistas">Artistas</a></li>
          <li><a href="http://www.fmdos.cl/categoria/entrevistas">Entrevistas</a></li>
        </ul>
      </div>
     </div>
    


    <!-- /barra fmdos radio -->    




    <!-- fmdos-container -->
    <div id="fmdos-container" class="wrap push">     

     

     <!-- impulso movil menu -->
     <div class="fixed">
     <nav class="tab-bar mmovil">
     <section>
       <!--  <a class="menu-icon menu-link dl-trigger"  href="#menu"><span></span></a> -->

         <div id="dl-menu" class="dl-menuwrapper mmovil">
          <button class="dl-trigger">Open Menu</button>
            <ul class="dl-menu">
            <li class="actives"><a href="http://www.fmdos.cl/">Home</a></li>
            <li><a href="http://envivo.fmdos.cl/">Player</a></li>
          <!--   <li><a href="http://www.fmdos.cl/categoria/concursos/">Concursos</a></li>
            <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/moda/">Moda</a></li>
            <li><a href="http://www.fmdos.cl/tag/sexo/">Sexo</a></li>
            <li><a href="http://www.fmdos.cl/tag/vida-en-pareja/">Vida en pareja</a></li>
            <li><a href="http://www.fmdos.cl/tag/famosos/">Famosos</a></li>           
            <li><a href="http://www.fmdos.cl/tag/calidad-de-vida/">Calidad de Vida</a></li>      
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/ecodato">Ecodato</a></li>
            <li><a href="http://www.fmdos.cl/tag/humor">Sonrisa</a></li>
            <li><a href="http://www.fmdos.cl/columnas">Columnas</a></li> -->


            <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li>
            <li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li>
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li>
            <li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li>
           <li><a href="http://www.fmdos.cl/antojos/">Antojos</a></li>
            <li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li>

          
               
            </ul>
          </div><!-- /dl-menuwrapper -->
    <!-- /nav movil -->


      </section>

       <section class="right tab-bar-section">
        <a href="http://www.fmdos.cl/" class="svg">
       <object class="logo-fmdos-mov" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object>
       </a>
      </section>
      </nav>
      </div>
      <!-- /impulso movil menu -->


      <!-- ads header -->

    

            <!-- pbs728 -->
     <div class="pbs728 pbsmovil">      
        <div id='fmdos_gpt-MLDB1'>
        <script type='text/javascript'>
         var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                       if(ttt_window_width <=600)
              PBS.display("MLDB1");
            </script>
        </div>
      </div>
      <!-- /pbs728 -->

      

      

     <!-- pbs728 -->
            
      <div class="pbs728 pbsdesk">     
      <div id='fmdos_gpt-LDB1'>
        <script type='text/javascript'>
             PBS.display("LDB1");
            </script>
        </div>
      </div>

    
            <!-- /pbs728 -->  


       <div id='fmdos_gpt-SKIN'>
        <script type='text/javascript'>
              PBS.display("SKIN");
            </script>
        </div>

      <!-- /ads header -->  
    
      
     
       <!-- logo  fm2-->   
      <a href="http://www.fmdos.cl/" class="svg">
        <object class="logo-fmdos" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object>
       </a>
        <!-- /logo fm2 -->
        
        <!-- nav -->
        <div class="sticky">
                    <!-- player  menu -->
              <div class="player-menu">
                 <a href="javascript:MM_openBrWindow('http://www.fmdos.cl/player/player_prisa.html','ventana','width=1190,height=710')">
                <p><i class="fa fa-play-circle"></i> Señal on line - ahora al aire: <strong id="programa-player-menu"></strong></p>
                 </a>
              </div>
                        <!-- player menu -->
        <nav class="menu top-bar" data-options="sticky_on: large" data-topbar role="navigation" >       
          <ul class="inline-list">
            <li class="actives"><a href="http://www.fmdos.cl/">Home</a></li>
             <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li>
            <li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li>
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li>
            <li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li>
             <li><a href="http://www.fmdos.cl/antojos/">Antojos</a></li>
            <li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li>
          </ul>
        </nav>
       
       <!-- scroll player -->
              <!-- /scroll player -->
     

      </div>
        <!-- nav -->     


         <!-- inter -->

    
      
      <div id='fmdos_gpt-INTER'>
        <script type='text/javascript'>
       PBS.display("INTER");
      </script>
      </div>

            


      <!-- / inter -->

      

        



  <!-- pbs960 -->
   <div class="pbs960">
    <!-- <img src="https://placeholdit.imgix.net/~text?txtsize=23&txt=960%C3%9740&w=960&h=40"> -->
       <div id='fmdos_gpt-NSTD2'>
        <script type='text/javascript'>
              PBS.display("NSTD2");
            </script>
        </div>
   </div>
   <!-- /pbs600 -->






<style type="text/css">
	.title-ned h1 {
	    line-height: 1;
    font-size: 1.7em;
    padding: 15px 10px 15px 0px;
    text-transform: uppercase;
    color: #505050;
    margin: 0px 0 0px 0;
    border-top: 2px solid #fff;
    border-left: 2px solid #fff;
    border-right: 2px solid #fff;
}
</style>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			<article id="post-1581075" class="post-1581075 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-belleza">
					
                    					<div class="top-content"  data-original="http://www.fmdos.cl/wp-content/uploads/2016/03/UÑAS-DEST.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2016/03/UÑAS-DEST.jpg') no-repeat center center;">
				  
				      	<i class="grad"></i>
				      
				      	<div class="meta-post-destacado">       
				              <i class="autor-fmdos" >
				                  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/Érika Cabrera.jpg">
				                  <p>Érika Cabrera Cabrera</p>
				                </i>     
				               <h1>7 trucos infalibles para dejar de morderte las uñas</h1>
				                  </div>
				
					</div>
								
					
		
                    
					<div class="entry-content">

					
					<!-- single social -->
				                                
                           <!-- social single -->
							<div class="entry-meta">
							<div class="entry-social">
								<div class="fb">
								<a href="#" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=120942851312995&amp;link=http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas//&amp;picture=http://www.fmdos.cl/wp-content/uploads/2016/03/UÑAS-DEST.jpg&amp;name=7 trucos infalibles para dejar de morderte las uñas — Fmdos.cl&amp;caption=&amp;redirect_uri=http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/close.html&amp;display=popup', 'fbshare', 'width=640,height=320,top=100,left=350');  return false;">Compartir</a>
								</div>
								<div class="twitter">
								<a href="#" onclick="window.open('http://twitter.com/share?text=7 trucos infalibles para dejar de morderte las uñas.&amp;url=http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas/&amp;via=fmdos', 'twshare', 'width=640,height=320,top=100,left=350'); return false;">Twittear</a>
								</div>
								<div class="pinterest">
								<a href="#" onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas/&amp;media=http://www.fmdos.cl/wp-content/uploads/2016/03/UÑAS-DEST.jpg&amp;description=7 trucos infalibles para dejar de morderte las uñas', 'ptshare','width=640,height=320,top=100,left=350'); return false;">Pinnear</a>
								</div>							
							</div>							
						</div>
						<!-- /social single -->				    <!-- /single social -->   

				   

				    				      <!-- pbs300 -->
				      <div class="pbs300  sdbr mmovil">     
				       <div id='fmdos_gpt-MPU2'>
				        <script type='text/javascript'>	          
				              PBS.display("MPU2");				        
				            </script>
				        </div>
				      </div>
				      <!-- /pbs300 -->

				      

						
                        <!-- <div class="content-single"> -->
						<!-- AddThis Sharing Buttons above --><p><strong>El hábito de comerse las uñas, también conocido como onicofagia, está considerado como una enfermedad de carácter psicológico que afecta en su mayor parte a niños y adolescentes, aunque también puede perdurar hasta la edad adulta.</strong></p>
<p>Es una práctica que muchas personas hacen de manera inconsciente y que influye negativamente tanto en la salud como en la apariencia. Toma nota y aplica estos consejos para erradicar esta conducta que puede llegar a condicionarte en tu día a día.</p>
<ul>
<li><strong>Lleva una buena manicure</strong>: No existe mejor forma para dejar de morderse las uñas que tenerlas bien hechas. Si mantienes las manos bonitas y cuidadas, más pena te dará que desaparezca esa preciosa y a veces tan costosa manicure.</li>
</ul>
<p><img class="alignnone wp-image-791239 size-full" src="http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit.jpg" alt="" width="1028" height="453" srcset="http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit.jpg 1028w, http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit-300x132.jpg 300w, http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit-768x338.jpg 768w, http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit-1024x451.jpg 1024w, http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit-250x110.jpg 250w, http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit-550x242.jpg 550w, http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit-800x353.jpg 800w, http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit-408x180.jpg 408w, http://www.fmdos.cl/wp-content/uploads/2015/12/Manicure-8edit-681x300.jpg 681w" sizes="(max-width: 1028px) 100vw, 1028px" /></p>
<p><a href="http://www.fmdos.cl/columnas/manicure-tendencias-unas/" target="_blank" rel="noopener">Revisa: ¿Fanática de la manicure? ¡Revisa las tendencias que la llevan!</a></p>
<ul>
<li><strong>No te dejes las uñas muy largas: </strong>Esto es fundamental, pues cuanto más las dejes crecer, más ganas te entrarán de modértelas. Además, si llevas las uñas cortas evitarás cualquier rotura que te ayudará a controlar esta manía.</li>
<li><strong>Mantén las manos ocupadas</strong>: Ya sea trabajando, haciendo cualquier otra actividad o sosteniendo un simple bolígrafo entre las manos. Lo importante es que no caigas en la cuenta de que tienes la necesidad de morderte las uñas.</li>
</ul>
<p><img class="alignnone wp-image-774943 size-full" src="http://www.fmdos.cl/wp-content/uploads/2015/10/parati-manicure.jpg" alt="" width="400" height="290" srcset="http://www.fmdos.cl/wp-content/uploads/2015/10/parati-manicure.jpg 400w, http://www.fmdos.cl/wp-content/uploads/2015/10/parati-manicure-300x218.jpg 300w, http://www.fmdos.cl/wp-content/uploads/2015/10/parati-manicure-235x170.jpg 235w, http://www.fmdos.cl/wp-content/uploads/2015/10/parati-manicure-335x243.jpg 335w, http://www.fmdos.cl/wp-content/uploads/2015/10/parati-manicure-250x181.jpg 250w, http://www.fmdos.cl/wp-content/uploads/2015/10/parati-manicure-248x180.jpg 248w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<ul>
<li><strong>Usa uñas postizas</strong>: Las puedes encontrar de gel, acrílicas, de porcelana y de otros materiales que sellan la superficie de la uña natural, por lo que será mucho más fácil dejar atrás la onicofagia.</li>
<li><strong>Busca un sustitutivo</strong>: Ya sea un chicle, caramelo, fruta o cualquier cosa con la que puedas estar entretenida y así evitar morderte las uñas. Eso sí, elige caramelos sin azúcar, así como alimentos que sean sanos y te permitan mantener una dieta equilibrada.</li>
</ul>
<p><img class="alignnone wp-image-806534 size-full" src="http://www.fmdos.cl/wp-content/uploads/2016/02/chicle.gif" alt="" width="500" height="356" /></p>
<ul>
<li><strong>Prefiere los esmalte con sabor amargo</strong>: Si lo tuyo no son las uñas postizas, también puedes optar por usar un esmalte con un sabor fuerte y poco agradable. Malava stop es una de las marcas más famosas en la actualidad que se comercializan con el propósito de dejar este mal hábito.</li>
<li><strong>Ten fuerza de voluntad: </strong>Una manía como ésta no se cura si no empiezas por ti misma. Hacer dieta, dejar de fumar o ir a gimnasio son algunos de los propósitos que no se cumplen si no existe una iniciativa propia y mucha fuerza de voluntad, y lo mismo ocurre al intentar dejar de morderte las uñas. Es cuestión de trabajarlo poco a poco y finalmente lo conseguirás.</li>
</ul>
<p><img class="alignnone wp-image-1535000 size-full" src="http://www.fmdos.cl/wp-content/uploads/2017/01/Uñas-rojas.gif" alt="" width="350" height="197" /></p>
<div id="vc-feelback-main" data-access-token="e8318c16532f4e43202abfab57b9128a"></div><script type="text/javascript" src="https://assets-prod.vicomi.com/vicomi.js"></script><!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas/' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a></div>	
						<!-- <p class="read-more"><a href="#" class="button b-single">Seguir leyendo</a></p> -->
					  <!--  </div> -->


                     
                      				      <!-- pbs300 -->
				      <div class="pbs300  sdbr mmovil">     
				       <div id='fmdos_gpt-MPU3'>
				        <script type='text/javascript'>		         
				              PBS.display("MPU3");				        
				            </script>
				        </div>
				      </div>
				      <!-- /pbs300 -->
				      				     

                        

							
<div id="comments" class="comments-area">
	<div class="fb-comments" data-href="http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas/" data-width="100%" data-numposts="5"></div>
</div><!-- #comments -->

					
					 <!-- pbs728 -->
				     <div class="pbs600">    
				       <div id='fmdos_gpt-NSTD1'>
				        <script type='text/javascript'>
				              PBS.display("NSTD1");
				            </script>
				        </div>
				      </div>      
				      <!-- /pbs728 -->  



					</div><!-- .entry-content -->

                    					<!-- sidebar single -->
				          
   <div class="sidebar-single">
     <!-- buscador fmdos -->
        <div class="post-box-sidebar">
          <form role="search" method="get" id="searchform" class="searchform" action="http://www.fmdos.cl/">
          <li class="has-form">
            <div class="row collapse">
              <div class="large-8 small-9 columns">
                <input type="text" placeholder="" value=""name="s" id="s">
              </div>
              <div class="large-4 small-3 columns">
                <input type="submit" href="#" value="Buscar" class="alert button expand b-search_fmdos"></input>
              </div>
            </div>
          </li>
          </form>
        </div>
      <!-- /buscador fmdos -->

              
				  	<!-- pbs300 -->
				      <div class="pbs300  sdbr">     
				       <div id='fmdos_gpt-MPU1'>
				        <script type='text/javascript'>
				              PBS.display("MPU1");
				            </script>
				        </div>
				      </div>
				      <!-- /pbs300 -->

                      


       <!-- lo mas visto -->
      <div class="post-box-sidebar sdbr lomasvisto">

        <ul class="tabs" data-tab role="tablist">
          <li class="tab-title" role="presentation"><a href="#panel2-1" role="tab" tabindex="0" aria-selected="true" aria-controls="panel2-1">#LoMasLeido</a></li>
          <li class="tab-title active" role="presentation"><a href="#panel2-2" role="tab" tabindex="0" aria-selected="false" aria-controls="panel2-2">#lomasreciente</a></li>   
        </ul>

        <div class="tabs-content">
          <section role="tabpanel" aria-hidden="false" class="content tabs-lomas" id="panel2-1">
           <ol>

              
                 

             <li>
              <a href="http://www.fmdos.cl/sin-categoria/mino-del-dia-charlie-hunnam2/">Mino del día: Charlie Hunnam</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/destronaron-despacito-cancion-spotify/">¡Destronaron a &#8220;Despacito&#8221;! Esta es la nueva canción más escuchada en Spotify</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/canela-afrodisiaca-metabolismo/">Canela, una especia afrodisíaca y reguladora del metabolismo</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/poderes-magicos-gato-no-sabias/">Los 7 poderes mágicos que tiene tu gato y que probablemente no sabías</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/paula-bolatti-responde-duras-criticas-provocativa-foto-instagram/">Paula Bolatti responde a duras críticas por provocativa foto en Instagram</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/ex-integrante-mekano-hospitalizada/">Ex integrante de &#8220;Mekano&#8221; se encuentra hospitalizada</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/begona-basauri-salida-muy-buenos-dias/">Begoña Basauri se refirió a su salida del &#8220;Muy buenos días&#8221;</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/tribunal-constitucional-region-de-nuble/">Tribunal constitucional aprobó creación de la Región de Ñuble</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/claudia-conserva-vivio-episodio-con-tony-spina/">Claudia Conserva confesó haber vivido un episodio incómodo con Tony Spina</a>
            </li>

                    

             <li>
              <a href="http://www.fmdos.cl/noticias/te-sientes-cansada-dia-conoce-cosas-podrias-estar-mal/">¿Te sientes cansada todo el día? Conoce qué cosas que podrías estar haciendo mal</a>
            </li>

                        
           </ol>
          </section>

          <section role="tabpanel" aria-hidden="true" class="content active tabs-lomas" id="panel2-2">
            <ol>

               
              <li><a href="http://www.fmdos.cl/noticias/conmocion-paramedico-agredio-pareja/">Conmoción mundial tras brutal caso de paramédico que agredió a pareja embarazada en clínica porteña</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/javiera-suarez-motivador-mensaje/">Javiera Suárez emociona con motivador mensaje en redes sociales</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/cientificos-eligen-las-10-mujeres-mas-bellas-del-mundo/">Científicos eligen a las 10 mujeres más bellas del mundo</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/mariana-derderian-sorprende-produccion-leche-materna/">Mariana Derderian sorprende a sus seguidores con su producción de leche materna</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/luis-fonsi-remix-kissing-strangers-dnce/">#AlertaDeEstreno Luis Fonsi sorprende con remix de &#8220;Kissing strangers&#8221; junto a DNCE</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/7-curiosidades-las-fantasias-sexuales-hombres-mujeres/">7 curiosidades sobre las fantasías sexuales de hombres y mujeres</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/kristen-stewart-no-descarta-volver-enamorarse-hombre/">Kristen Stewart no descarta volver a enamorarse de un hombre</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/trucos-dejar-morderte-las-unas/">7 trucos infalibles para dejar de morderte las uñas</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/adultos-en-contra-tarjeta-metro/">Adultos mayores están en contra de la restricción de la nueva tarjeta del Metro</a></li>

               
              <li><a href="http://www.fmdos.cl/noticias/la-razon-porque-lucia-lopez-no-ha-vuelto-aparecer-television/">La insólita razón por la que Lucía López no ha vuelto a aparecer en televisión</a></li>

                           
            </ol>          
          </section>         
        </div>

      </div>
      <!-- lo mas visto -->       





        <!-- facebook like page @fmdos -->
      <div class="post-box-sidebar sdbr">
       <div class="fb-page" data-href="https://www.facebook.com/FMDOS-La-Radio-De-Los-Dos-14566239820/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
      </div>
      <!-- /facebook like page @fmdos -->


    </div>          				    <!-- /sidebar single -->  
				     


					
				</article><!-- #post-## -->


			

		

     


     	          
   	     <!-- recomendados -->
        <div class="recomienda">
      	<div class="title-recomienda">
        <span>recomendados</span>
        </div>

   	     
        <a href="http://www.fmdos.cl/noticias/cientificos-eligen-las-10-mujeres-mas-bellas-del-mundo/">
        <div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/08/mujeres-listado-.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/08/mujeres-listado-.jpg') no-repeat center center;">
        	<i class="grad_2_1"></i>
               <div class="meta-post-1_2">           
                 <div class="tag-home">
                 <!--  <span>#Belleza</span> -->
                </div>        
                 <h2>Científicos eligen a las 10 mujeres más bellas del mundo</h2>
               </div>
        </div>
        </a>



         
        <a href="http://www.fmdos.cl/noticias/estudio-endulzantes-no-tan-saludables/">
        <div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/06/GettyImages-178534692-e1498160430876.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/06/GettyImages-178534692-e1498160430876.jpg') no-repeat center center;">
        	<i class="grad_2_1"></i>
               <div class="meta-post-1_2">           
                 <div class="tag-home">
                 <!--  <span>#Belleza</span> -->
                </div>        
                 <h2>Estudio revela que los endulzantes no son tan saludables como se cree</h2>
               </div>
        </div>
        </a>



         
        <a href="http://www.fmdos.cl/noticias/canela-afrodisiaca-metabolismo/">
        <div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2016/06/GettyImages-469820215-e1501790498730.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2016/06/GettyImages-469820215-e1501790498730.jpg') no-repeat center center;">
        	<i class="grad_2_1"></i>
               <div class="meta-post-1_2">           
                 <div class="tag-home">
                 <!--  <span>##DatoSaludable</span> -->
                </div>        
                 <h2>Canela, una especia afrodisíaca y reguladora del metabolismo</h2>
               </div>
        </div>
        </a>



                  
                    </div>
          <!--- /recomendados -->
         
        




 
       
     

		</main><!-- #main -->
	</div><!-- #primary -->




<div id="modal-programacion" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <h2 id="modalTitle">#ProgramacionFMDOS</h2>
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/programas2017v4.jpg">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>

<div id="modal-frecuencias" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <h2 id="modalTitle">#FrecuenciasFMDOS</h2>
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/frecuencias2015.jpg">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>

<div id="modal-ws"  class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <!-- <h2 id="modalTitle">#FrecuenciasFMDOS</h2> -->
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/post-whatsapp.jpg?v=32434">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>






<!-- fb -->
  <div id="fb-root"></div>




  <!-- wp foo js -->  
  <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.6";
                    var wp_product_version = "wpp-5.3.6";
                    var wp_blog_version = "4.8.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.6","anonymous_profile_id":"wp-64ce012e27ffee9b2ee188e41182472f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":5}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-570bd6b2321d43d6 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.fmdos.cl/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/imagesloaded.pkgd.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/menu-comun.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/all-single.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!--wp_footer-->

<script type="text/javascript">
$(document).scroll(function() {
  var y = $(this).scrollTop();
  if (y > 250) {
    $('.player-menu').fadeIn();
  } else {
    $('.player-menu').fadeOut();
      //$('.content-player').hide();
  }
});


</script>


<!-- <footer id="footer">
<span>Copyright ©2015 Ibero Americana Radio Chile | Radio FM Dos - Eliodoro Yañez 1783, Providencia, Santiago de Chile.</span>
</footer> -->

<!-- top -->
<a href="#0" class="top-site">
  <i class="fa fa-arrow-circle-o-up"></i>
</a>
<!-- top -->

  </div>
  <!-- fmdos containter -->   


<!-- social -->



<section class="social-home">
 <ul>

  <li class="home-fb"><a href="https://www.facebook.com/fmdos/" target="_blank"><i class="fa fa-facebook"></i></a></li>
  <li class="home-tw"><a href="https://twitter.com/FMDOS" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li class="home-ins"><a href="https://www.instagram.com/fmdos/" target="_blank"><i class="fa fa-instagram"></i></a></li>
  <li class="home-pint"><a href="https://es.pinterest.com/radiofmdos/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
  <li class="home-ws"><a  href="#" data-toggle="modal" data-target="#modal-ws" data-reveal-id="modal-ws"><i class="fa fa-whatsapp"></i></a></li>
  </ul>
</section>

<!--- social -->




    <script type="text/javascript">
  (function(d){
    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
    p.type = 'text/javascript';
    p.setAttribute('data-pin-hover', true);
    p.async = true;
    p.src = '//assets.pinterest.com/js/pinit.js';
    f.parentNode.insertBefore(p, f);
  }(document));
  </script>


<!-- AudienceScience Async Data Collection Tag --> 

<script>
(function() {
 var csid = "F09828";
 var bpid = "Multimedios";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();
</script>

<!-- End AudienceScience Data Collection Tag -->



    <!--  /*******************************************************************************************************************************/-->
      
      <!-- SiteCatalyst code version: H.21.
      Copyright 1996-2010 Adobe, Inc. All Rights Reserved
      More info available at http://www.omniture.com -->
      <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/s_code.js"></script>
      <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/custom_s_code.js"></script>
      <script language="JavaScript" type="text/javascript"><!--
      /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=s.t();if(s_code)document.write(s_code)//--></script>
      <script language="JavaScript" type="text/javascript"><!--
      if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
      //--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img
      src="http://prisacom.112.2o7.net/b/ss/prisacomglobal,prisacomurclfmdos/1/H.21--NS/0"
      height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
      <!-- End SiteCatalyst code version: H.21. -->  
 <!--  /*******************************************************************************************************************************/-->


  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36140576-9', 'fmdos.cl');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  

             ga('send', 'pageview');
  
</script>


     





<!--post type= SINGLE - ,  -->


    <!-- /***********************************************************************************************************************/-->



<!-- DAX por David Palma -->
<div id="oculto" style=" visibility:hidden; display:none">
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=chfmdos&name=noticias.trucos-dejar-morderte-las-unas&ns_category=noticias');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=chfmdos&amp;name=noticias.trucos-dejar-morderte-las-unas&amp;ns_category=noticias" height="1" width="1" alt="*"></p></noscript> 
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906622/cs.js"></script>
<!-- End comScore Inline Tag -->
</div>
<!-- END DAX -->


 <h3 id="programa-player" style="display:none;">Dedicados</h3> 

                <!-- Hotjar Tracking Code for http://www.fmdos.cl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:223533,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

      <div id='fmdos_gpt-BAN1' class="show-for-small-only">
        <span id="close-ban1" onclick="cierra_ban1()">X</span>
      <script type='text/javascript'>
        PBS.display('BAN1');
      </script>
        </div>

        <script type="text/javascript">
        function cierra_ban1() {
       
           document.getElementById("fmdos_gpt-BAN1").remove();
        }

        setTimeout(function(){
  jQuery('#fmdos_gpt-BAN1').remove();
}, 10000);

        </script>
       

       
  </body>
</html>



<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->