<!doctype html><html class="no-js" lang="es"><head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.fmdos.cl/xmlrpc.php"><meta property="fb:pages" content="14566239820" /><meta name="google-site-verification" content="C3vHwfufZ4So3B5a3gmrf7Majj63tme7PYcpVQ5LqxU" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-152.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-120.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-114.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-72.png"><link rel="apple-touch-icon-precomposed" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-57.png"><link rel="icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-32.png" sizes="32x32"><link rel="icon" type="image/x-icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon.ico"><title>Hilary Duff confesó la parte que más odia de su cuerpo - Fmdos</title><link rel="canonical" href="http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Hilary Duff confesó la parte que más odia de su cuerpo - Fmdos" /><meta property="og:description" content="Todos recordamos a Hilary Duff como la dulce niña Disney que con su carisma y angelical rostro fue un ícono de los noventa. Con el tiempo la cantante y actriz fue cambiando su apariencia física y comenzó a realizarse diversas cirugías estéticas, las cuales muchas veces las criticaron, ya que señalaban que su rostro estaba muy operado. A &hellip;" /><meta property="og:url" content="http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo/" /><meta property="og:site_name" content="Fmdos" /><meta property="article:publisher" content="https://www.facebook.com/fmdos/" /><meta property="article:tag" content="espectáculos" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2017-02-09T00:00:16+00:00" /><meta property="article:modified_time" content="2017-02-09T01:45:52+00:00" /><meta property="og:updated_time" content="2017-02-09T01:45:52+00:00" /><meta property="fb:app_id" content="120942851312995" /><meta property="og:image" content="http://www.fmdos.cl/wp-content/uploads/2017/02/hilary.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Todos recordamos a Hilary Duff como la dulce niña Disney que con su carisma y angelical rostro fue un ícono de los noventa. Con el tiempo la cantante y actriz fue cambiando su apariencia física y comenzó a realizarse diversas cirugías estéticas, las cuales muchas veces las criticaron, ya que señalaban que su rostro estaba muy operado. A [&hellip;]" /><meta name="twitter:title" content="Hilary Duff confesó la parte que más odia de su cuerpo - Fmdos" /><meta name="twitter:site" content="@fmdos" /><meta name="twitter:image" content="http://www.fmdos.cl/wp-content/uploads/2017/02/hilary.jpg" /><meta name="twitter:creator" content="@fmdos" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; Feed" href="http://www.fmdos.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; RSS de los comentarios" href="http://www.fmdos.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; Hilary Duff confesó la parte que más odia de su cuerpo RSS de los comentarios" href="http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo/feed/" /><link rel='stylesheet' id='ranking-css-css'  href='http://www.fmdos.cl/wp-content/plugins/ranking_musical/css/ranking.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.53' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='http://www.fmdos.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #943D8C;
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/style.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='foundation-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/foundation.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='foundation-icons-css'  href='//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='hind-googlefont-css'  href='//fonts.googleapis.com/css?family=Hind%3A400%2C300%2C500%2C600%2C700&#038;ver=4.7.2#038s' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-wilson-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelementplayer.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wilson-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/wilson.css?ver=25052015' type='text/css' media='all' /><link rel='stylesheet' id='animate-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/animate.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/menu.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick-theme.css?ver=4.7.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/jquery.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/modernizr.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/foundation.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelement-and-player.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/slick.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/jquery.dlmenu.js?ver=4.7.2'></script> <script type='text/javascript'>/*  */
var simpleLikes = {"ajaxurl":"http:\/\/www.fmdos.cl\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/*  */</script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/simple-likes-public.js?ver=0.5'></script> <link rel='https://api.w.org/' href='http://www.fmdos.cl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fmdos.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmdos.cl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='http://www.fmdos.cl/?p=1548603' /><link rel="alternate" type="application/json+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Fhilary-duff-confeso-la-parte-mas-odia-cuerpo%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Fhilary-duff-confeso-la-parte-mas-odia-cuerpo%2F&#038;format=xml" /><meta property="fb:pages" content="14566239820" /><link rel='https://github.com/WP-API/WP-API' href='http://www.fmdos.cl/wp-json' /> <script type="text/javascript">// fb script   
   (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=120942851312995";
  fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script>  <script>var cb = new Date().getTime();
      var asiPqTag = false;
      try {
          document.write("<sc" + "ript src='//pq-direct.revsci.net/pql?placementIdList=sDJdk9,QSUq0f,9kYD2y&cb=" + cb + "'></sc" + "ript>");
      } catch (err) {}</script> <script>if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
          window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
             window["ASPQ_"+p] += "PQ_"+p+"_"+key;
          }
       }
    }</script> <script  src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script> <script>var gtpadunit='fmdos_web/ros';
     var gtpdivid='fmdos_gpt';
     var listadoKW =[''];
     if (typeof(PBS)!='undefined')
        {
        var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
         if(ttt_window_width >=600)
            var huecosPBS = {
                'inter':!0,
                'ldb1':[[728,90]],
                'ldb2':[[728,90]],
                'nstd1':[600,90],
                'nstd3':[600,90],
                'nstd2':[[960, 40],[960, 90]],                
                'mpu1':[[300, 600],[300, 250]],
                'mpu2':[300, 250],
                'mpu3':[300, 250],
                'sky1':[120, 600],
                'sky2':[120, 600],
                'skin':!0
            };
         else{
            
            var huecosPBS = {
                "minter":[320,480],
                "mldb1":[320, 50],
                'mpu1':[[300,600],[300,250]],
                "mpu2":[300, 250]
                        
                        };
         }

         PBS.setAds({
            asy:false,
            adunit:gtpadunit,
            divid:gtpdivid,
            key:{ pbskey:listadoKW, gwd: [ASPQ_sDJdk9, ASPQ_QSUq0f, ASPQ_9kYD2y] },
            ads:huecosPBS,
            rsp:"body"
         });    
     }
     else {
      var PBS={display:function(){}};
     }</script> </head><body onload="envivo()"><div class="barra-fmdos"><div class="container-barra"><ul class="inline-list"><li><a href="http://envivo.fmdos.cl/"><i class="fa fa-headphones"></i></a></li><li><a href="http://envivo.fmdos.cl/">Player</li><li><a data-reveal-id="modal-frecuencias">Frecuencias</li><li><a href="http://www.fmdos.cl/dedicados">Dedicados</li><li><a href="#" data-reveal-id="modal-programacion">Programas</a></li><li><a href="http://www.fmdos.cl/categoria/concursos/">Concursos</a></li><li><a href="http://www.fmdos.cl/artistas">Artistas</a></li><li><a href="http://www.fmdos.cl/categoria/entrevistas">Entrevistas</a></li></ul></div></div><div id="fmdos-container" class="wrap push"><div class="fixed"> <nav class="tab-bar mmovil"> <section><div id="dl-menu" class="dl-menuwrapper mmovil"> <button class="dl-trigger">Open Menu</button><ul class="dl-menu"><li class="actives"><a href="http://www.fmdos.cl/">Home</a></li><li><a href="http://envivo.fmdos.cl/">Player</a></li><li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li><li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li><li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li><li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li><li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li><li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li><li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li><li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li></ul></div></section><section class="right tab-bar-section"> <a href="http://www.fmdos.cl/" class="svg"> <object class="logo-fmdos-mov" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object> </a> </section> </nav></div><div class="pbs728 pbsmovil"><div id='fmdos_gpt-MLDB1'> <script type='text/javascript'>PBS.display("MLDB1");</script> </div></div><div class="pbs728 pbsdesk"><div id='fmdos_gpt-LDB1'> <script type='text/javascript'>PBS.display("LDB1");</script> </div></div><div id='fmdos_gpt-SKIN'> <script type='text/javascript'>PBS.display("SKIN");</script> </div> <a href="http://www.fmdos.cl/" class="svg"> <object class="logo-fmdos" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object> </a><div class="sticky"><div class="player-menu"> <a href="javascript:MM_openBrWindow('http://www.fmdos.cl/player/player_prisa.html','ventana','width=1190,height=710')"><p><i class="fa fa-play-circle"></i> Señal on line - ahora al aire: <strong id="programa-player-menu"></strong></p> </a></div> <nav class="menu top-bar" data-options="sticky_on: large" data-topbar role="navigation" ><ul class="inline-list"><li class="actives"><a href="http://www.fmdos.cl/">Home</a></li><li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li><li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li><li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li><li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li><li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li><li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li><li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li><li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li></ul> </nav></div><div id='fmdos_gpt-INTER'> <script type='text/javascript'>PBS.display("INTER");</script> </div><div id='fmdos_gpt-MINTER'> <script type='text/javascript'>PBS.display("MINTER");</script> </div><div class="pbs960"><div id='fmdos_gpt-NSTD2'> <script type='text/javascript'>PBS.display("NSTD2");</script> </div></div><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><article id="post-1548603" class="post-1548603 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-espectaculos"><div class="top-content"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/02/hilary.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/02/hilary.jpg') no-repeat center center;"> <i class="grad"></i><div class="meta-post-destacado"> <i class="autor-fmdos" > <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/Belen.jpg"><p>Belén Villalobos</p> </i><h2>Hilary Duff confesó la parte que más odia de su cuerpo</h2></div></div><div class="entry-content"><div class="entry-meta"><div class="entry-social"><div class="fb"> <a href="#" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=120942851312995&amp;link=http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo//&amp;picture=http://www.fmdos.cl/wp-content/uploads/2017/02/hilary.jpg&amp;name=Hilary Duff confesó la parte que más odia de su cuerpo — Fmdos.cl&amp;caption=&amp;redirect_uri=http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/close.html&amp;display=popup', 'fbshare', 'width=640,height=320,top=100,left=350');  return false;">Compartir</a></div><div class="twitter"> <a href="#" onclick="window.open('http://twitter.com/share?text=Hilary Duff confesó la parte que más odia de su cuerpo.&amp;url=http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo/&amp;via=fmdos', 'twshare', 'width=640,height=320,top=100,left=350'); return false;">Twittear</a></div><div class="pinterest"> <a href="#" onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo/&amp;media=http://www.fmdos.cl/wp-content/uploads/2017/02/hilary.jpg&amp;description=Hilary Duff confesó la parte que más odia de su cuerpo', 'ptshare','width=640,height=320,top=100,left=350'); return false;">Pinnear</a></div></div></div><p>Todos recordamos a <span class="s1"><strong>Hilary Duff</strong> como la dulce niña Disney que con su carisma y angelical rostro fue un ícono de los noventa.</span></p><p><strong>Con el tiempo la cantante y actriz fue cambiando su apariencia física</strong> y comenzó a realizarse diversas cirugías estéticas, las cuales muchas veces las criticaron, ya que señalaban que su rostro estaba muy operado. A los dichos la actriz nunca se refirió públicamente.</p><p>Pero una reciente publicación en sus redes sociales llamó la atención de todos, ya que la actriz envío un fuerte mensaje a todas las personas para que se amen a si mismas. <strong>&#8220;Nuestros cuerpos son increíbles y es algo por lo que estoy muy agradecida (&#8230;) “No siempre amé mis piernas, pero con el paso del tiempo he aprendido a amarme y celebrarme a mí misma, tal como soy. Empecé a darme cuenta de que mis piernas son FUERTES y que cargan conmigo cada día&#8221;,</strong> señaló junto a una imagen de ella.</p><p>La fotografía sacó aplausos por parte de sus fanáticos, ya que está siendo un ejemplo para muchas personas.</p><p><img class="alignnone size-full wp-image-1548607" src="http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m..png" alt="" width="926" height="434" srcset="http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m..png 926w, http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m.-300x141.png 300w, http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m.-768x360.png 768w, http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m.-250x117.png 250w, http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m.-550x258.png 550w, http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m.-800x375.png 800w, http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m.-384x180.png 384w, http://www.fmdos.cl/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-08-a-las-9.28.37-p.m.-640x300.png 640w" sizes="(max-width: 926px) 100vw, 926px" /></p><div id="vc-feelback-main" data-access-token="e8318c16532f4e43202abfab57b9128a"></div><script type="text/javascript" src="http://assets-prod.vicomi.com/vicomi.js"></script><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo/' addthis:title='Hilary Duff confesó la parte que más odia de su cuerpo'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a></div><div id="comments" class="comments-area"><div class="fb-comments" data-href="http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo/" data-width="100%" data-numposts="5"></div></div><div class="pbs600"><div id='fmdos_gpt-NSTD1'> <script type='text/javascript'>PBS.display("NSTD1");</script> </div></div></div><div class="sidebar-single"><div class="post-box-sidebar"><form role="search" method="get" id="searchform" class="searchform" action="http://www.fmdos.cl/"><li class="has-form"><div class="row collapse"><div class="large-8 small-9 columns"> <input type="text" placeholder="" value=""name="s" id="s"></div><div class="large-4 small-3 columns"> <input type="submit" href="#" value="Buscar" class="alert button expand b-search_fmdos"></input></div></div></li></form></div><div class="pbs300  sdbr"><div id='fmdos_gpt-MPU1'> <script type='text/javascript'>PBS.display("MPU1");</script> </div></div><div class="post-box-sidebar sdbr lomasvisto"><ul class="tabs" data-tab role="tablist"><li class="tab-title" role="presentation"><a href="#panel2-1" role="tab" tabindex="0" aria-selected="true" aria-controls="panel2-1">#LoMasLeido</a></li><li class="tab-title active" role="presentation"><a href="#panel2-2" role="tab" tabindex="0" aria-selected="false" aria-controls="panel2-2">#lomasreciente</a></li></ul><div class="tabs-content"> <section role="tabpanel" aria-hidden="false" class="content tabs-lomas" id="panel2-1"><ol><li> <a href="http://www.fmdos.cl/sin-categoria/mino-del-dia-jamie-dornan1/">Mino del día: Jamie Dornan</a></li><li> <a href="http://www.fmdos.cl/noticias/filtran-supuesta-conversacion-dominique-lattimore-joche-doble-tentacion/">Filtran supuesta conversación entre Dominique Lattimore y Joche de &#8220;Doble tentación&#8221;</a></li><li> <a href="http://www.fmdos.cl/concursos/alertadeconcurso-quieres-ir-al-concierto-carlos-vives-participa-entradas/">#AlertaDeConcurso ¿Quieres ir al concierto de Carlos Vives? ¡Participa por entradas!</a></li><li> <a href="http://www.fmdos.cl/sin-categoria/mino-del-dia-bruno-mars2/">Mino del día: Bruno Mars</a></li><li> <a href="http://www.fmdos.cl/concursos/alertadeconcurso-refrescate-este-verano-este-increible-pack-jugos-bless/">#AlertaDeConcurso ¡Refréscate este verano con este increíble pack de Jugos Bless!</a></li><li> <a href="http://www.fmdos.cl/noticias/conoce-la-historia-la-azafata-salvo-adolescente-victima-del-trafico-humano/">Conoce la historia de la azafata que salvó a un adolescente de ser víctima del tráfico humano</a></li><li> <a href="http://www.fmdos.cl/noticias/selena-gomez-esta-embarazada/">¿Selena Gomez está embarazada?</a></li><li> <a href="http://www.fmdos.cl/noticias/revisa-recibes-bono-utiles-escolares-2017/">Revisa si recibes el Bono útiles escolares 2017</a></li><li> <a href="http://www.fmdos.cl/noticias/modelo-63-anos-protagoniza-espectacular-sesion-fotos-junto-hijas/">Modelo de 63 años protagoniza espectacular sesión de fotos junto a sus hijas</a></li><li> <a href="http://www.fmdos.cl/noticias/mira-reencuentro-los-protagonistas-maria-la-del-barrio/">Mira el reencuentro de los protagonistas de &#8220;María la del barrio&#8221;</a></li></ol> </section><section role="tabpanel" aria-hidden="true" class="content active tabs-lomas" id="panel2-2"><ol><li><a href="http://www.fmdos.cl/noticias/famoso-cantante-confirmo-cancer-reaparecio-cuerpo/">Famoso cantante confirmó que el cáncer reapareció en su cuerpo</a></li><li><a href="http://www.fmdos.cl/noticias/lady-gaga-responde-criticas-figura-estoy-orgullosa-cuerpo/">Lady Gaga responde a críticas sobre su figura: &#8220;Estoy orgullosa de mi cuerpo&#8221;</a></li><li><a href="http://www.fmdos.cl/sin-categoria/mino-del-dia-jamie-dornan1/">Mino del día: Jamie Dornan</a></li><li><a href="http://www.fmdos.cl/noticias/la-famosa-dieta-japonesa-esta-revolucionando-las-redes-sociales/">La famosa dieta japonesa que está revolucionando las redes sociales</a></li><li><a href="http://www.fmdos.cl/noticias/esta-razon-justin-timberlake-dejo-parte-n-sync/">Por esta razón Justin Timberlake dejó de ser parte de ‘N Sync</a></li><li><a href="http://www.fmdos.cl/noticias/esta-actriz-hollywood-sorprendio-radical-cambio-look/">Esta actriz de Hollywood sorprendió con radical cambio de look</a></li><li><a href="http://www.fmdos.cl/sin-categoria/este-nino-llora-desconsolado-mascota/">Este niño llora desconsolado por su mascota</a></li><li><a href="http://www.fmdos.cl/noticias/hilary-duff-confeso-la-parte-mas-odia-cuerpo/">Hilary Duff confesó la parte que más odia de su cuerpo</a></li><li><a href="http://www.fmdos.cl/noticias/j-balvin-encontro-amor/">¿J Balvin encontró el amor?</a></li><li><a href="http://www.fmdos.cl/noticias/dile-adios-al-delineador-conoce-la-nueva-moda-maquillar-tus-ojos/">¡Dile adiós al delineador! Conoce la nueva moda para maquillar tus ojos</a></li></ol> </section></div></div><div class="post-box-sidebar sdbr"><div class="fb-page" data-href="https://www.facebook.com/FMDOS-La-Radio-De-Los-Dos-14566239820/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div> </article><div class="recomienda"><div class="title-recomienda"> <span>recomendados</span></div> <a href="http://www.fmdos.cl/noticias/esta-razon-justin-timberlake-dejo-parte-n-sync/"><div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/02/giphy-3.gif" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/02/giphy-3.gif') no-repeat center center;"> <i class="grad_2_1"></i><div class="meta-post-1_2"><div class="tag-home"></div><h2>Por esta razón Justin Timberlake dejó de ser parte de ‘N Sync</h2></div></div> </a> <a href="http://www.fmdos.cl/noticias/esta-actriz-hollywood-sorprendio-radical-cambio-look/"><div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/02/hair-main.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/02/hair-main.jpg') no-repeat center center;"> <i class="grad_2_1"></i><div class="meta-post-1_2"><div class="tag-home"></div><h2>Esta actriz de Hollywood sorprendió con radical cambio de look</h2></div></div> </a> <a href="http://www.fmdos.cl/noticias/j-balvin-encontro-amor/"><div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/02/j-balvin-2-671x336_0.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/02/j-balvin-2-671x336_0.jpg') no-repeat center center;"> <i class="grad_2_1"></i><div class="meta-post-1_2"><div class="tag-home"></div><h2>¿J Balvin encontró el amor?</h2></div></div> </a></div></main></div><div id="modal-programacion" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"><h2 id="modalTitle">#ProgramacionFMDOS</h2> <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/programas2016v2.jpg"> <a class="close-reveal-modal" aria-label="Close">&#215;</a></div><div id="modal-frecuencias" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"><h2 id="modalTitle">#FrecuenciasFMDOS</h2> <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/frecuencias2015.jpg"> <a class="close-reveal-modal" aria-label="Close">&#215;</a></div><div id="modal-ws"  class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/post-whatsapp.jpg?v=2"> <a class="close-reveal-modal" aria-label="Close">&#215;</a></div><div id="fb-root"></div> <script data-cfasync="false" type="text/javascript">var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};</script>  <script data-cfasync="false" type="text/javascript">var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-64ce012e27ffee9b2ee188e41182472f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":5}};
                    }</script> <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-570bd6b2321d43d6 "
                    async="async"
                ></script> <script data-cfasync="false" type="text/javascript">(function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());</script> <link rel='stylesheet' id='addthis_output-css'  href='http://www.fmdos.cl/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.fmdos.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/imagesloaded.pkgd.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/menu-comun.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/all-single.js?ver=2.0'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>  <script type="text/javascript">$(document).scroll(function() {
  var y = $(this).scrollTop();
  if (y > 250) {
    $('.player-menu').fadeIn();
  } else {
    $('.player-menu').fadeOut();
      //$('.content-player').hide();
  }
});</script> <a href="#0" class="top-site"> <i class="fa fa-arrow-circle-o-up"></i> </a></div><section class="social-home"><ul><li class="home-fb"><a href="https://www.facebook.com/fmdos/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="home-tw"><a href="https://twitter.com/FMDOS" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="home-ins"><a href="https://www.instagram.com/fmdos/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="home-pint"><a href="https://es.pinterest.com/radiofmdos/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li><li class="home-ws"><a  href="#" data-toggle="modal" data-target="#modal-ws" data-reveal-id="modal-ws"><i class="fa fa-whatsapp"></i></a></li></ul> </section> <script type="text/javascript">(function(d){
    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
    p.type = 'text/javascript';
    p.setAttribute('data-pin-hover', true);
    p.async = true;
    p.src = '//assets.pinterest.com/js/pinit.js';
    f.parentNode.insertBefore(p, f);
  }(document));</script>  <script>(function() {
 var csid = "F09828";
 var bpid = "Multimedios";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();</script> 
 <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/s_code.js"></script> <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/custom_s_code.js"></script> <script language="JavaScript" type="text/javascript">/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=s.t();if(s_code)document.write(s_code)</script> <script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img
src="http://prisacom.112.2o7.net/b/ss/prisacomglobal,prisacomurclfmdos/1/H.21--NS/0"
height="1" width="1" border="0" alt="" /></a></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36140576-9', 'fmdos.cl');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <div id="oculto" style=" visibility:hidden; display:none">  <script type="text/javascript">// 
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=chfmdos&name=noticias.hilary-duff-confeso-la-parte-mas-odia-cuerpo&ns_category=noticias');
//</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=chfmdos&amp;name=noticias.hilary-duff-confeso-la-parte-mas-odia-cuerpo&amp;ns_category=noticias" height="1" width="1" alt="*"></p></noscript>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906622/cs.js"></script> </div><h3 id="programa-player" style="display:none;">Levantados</h3> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:223533,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1486636513 -->