

<!doctype html>
<html class="no-js" lang="es">

<head>

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.fmdos.cl/xmlrpc.php">
<meta property="fb:pages" content="14566239820" />
<meta name="google-site-verification" content="C3vHwfufZ4So3B5a3gmrf7Majj63tme7PYcpVQ5LqxU" />


<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-72.png">
<link rel="apple-touch-icon-precomposed" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-57.png">

<link rel="icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/x-icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon.ico">

<title>¡Prepárate para este fin de semana largo porque se viene nueva ola de calor!</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si estás planeando un día playero o tal vez pasear al aire libre este fin de semana largo, ¡mucho cuidado porque se viene una nueva ola de calor!"/>
<link rel="canonical" href="http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Prepárate para este fin de semana largo porque se viene nueva ola de calor!" />
<meta property="og:description" content="Si estás planeando un día playero o tal vez pasear al aire libre este fin de semana largo, ¡mucho cuidado porque se viene una nueva ola de calor!" />
<meta property="og:url" content="http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/" />
<meta property="og:site_name" content="Fmdos" />
<meta property="article:publisher" content="https://www.facebook.com/fmdos/" />
<meta property="article:tag" content="Actualidad" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-12-07T15:20:27+00:00" />
<meta property="article:modified_time" content="2017-12-07T15:22:09+00:00" />
<meta property="og:updated_time" content="2017-12-07T15:22:09+00:00" />
<meta property="fb:app_id" content="120942851312995" />
<meta property="og:image" content="http://www.fmdos.cl/wp-content/uploads/2017/12/GettyImages-481433242-e1512663637962.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si estás planeando un día playero o tal vez pasear al aire libre este fin de semana largo, ¡mucho cuidado porque se viene una nueva ola de calor!" />
<meta name="twitter:title" content="¡Prepárate para este fin de semana largo porque se viene nueva ola de calor!" />
<meta name="twitter:site" content="@fmdos" />
<meta name="twitter:image" content="http://www.fmdos.cl/wp-content/uploads/2017/12/GettyImages-481433242-e1512663637962.jpg" />
<meta name="twitter:creator" content="@fmdos" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.fmdos.cl\/","name":"Fmdos","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.fmdos.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; Feed" href="http://www.fmdos.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; RSS de los comentarios" href="http://www.fmdos.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; ¡Prepárate para este fin de semana largo porque se viene nueva ola de calor! RSS de los comentarios" href="http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.fmdos.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.fmdos.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/foundation.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hind-googlefont-css'  href='//fonts.googleapis.com/css?family=Hind%3A400%2C300%2C500%2C600%2C700&#038;ver=4.9.1#038s' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-wilson-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelementplayer.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wilson-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/wilson.css?ver=7000' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/animate.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/menu.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick-theme.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.fmdos.cl/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/jquery.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/modernizr.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/foundation.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelement-and-player.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/slick.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/jquery.dlmenu.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simpleLikes = {"ajaxurl":"http:\/\/www.fmdos.cl\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/simple-likes-public.js?ver=0.5'></script>
<link rel='https://api.w.org/' href='http://www.fmdos.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fmdos.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmdos.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.fmdos.cl/?p=1620321' />
<link rel="alternate" type="application/json+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Ffin-de-largo-nueva-ola-de-calor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Ffin-de-largo-nueva-ola-de-calor%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="14566239820" /><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-64ce012e27ffee9b2ee188e41182472f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-570bd6b2321d43d6" async="async"></script>
<style type="text/css">
  .reveal-modal-bg {
        z-index: 999995;
  }

  .reveal-modal.small {
        z-index: 99999999;
  }
</style>

 
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>




<script type="text/javascript"> 
   
    var gtpdivid= 'fmdos_gpt';
    var listadoKW = [''];
    if (typeof(DFP_tags) != "undefined")
      listadoKW = DFP_tags;
    if (typeof(PBS) != "undefined") 
    {
     var dim_PBS = PBS.axm.C.screen();
       if (dim_PBS.ancho >= 980){
         var gtpadunit= 'fmdos_web/ros';
        var huecosPBS = {
          'inter':!0,
          'ldb1':[728,90],
          'ldb2':[728,90],
          'ldb3':[728,90],
          'ldb4':[728,90],
          'nstd1':[600,90],
          'nstd2':[[960,40],[980,90]],
          'mpu1':[300, 600],
          'mpu2':[300, 250],
          'mpu3':[300, 250],
          'skin':!0   //agregado skin
   
          
          
          
                  };

   
    }
       else{
         var gtpadunit= 'fmdos_mob/ros';
        var huecosPBS = {
          "minter":[320,480],
          "mldb1":[[320, 50],[320,100]],
          "mldb2":[320, 50],
          'mpu1':[[300, 600],[300,250]],
          "mpu2":[[300, 600],[300,250]],
          'mpu3':[[300, 600],[300,250]],
          'mpu4':[[300, 600],[300,250]],
          'mpu5':[[300, 600],[300,250]],
          'mpu6':[[300, 600],[300,250]],
          "ban1":[320,100]
              };
       }

          
      PBS.setAds({
        asy:true,
        adunit:gtpadunit, 
        divid:gtpdivid,
        ced:true,
        key:{ pbskey:listadoKW },
        ads: huecosPBS 
      });
    }
    else
      var PBS = {display:function(){}};     
   </script>

<script type="text/javascript">
       // fb script   
   (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=120942851312995";
  fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>






<style type="text/css">
  .sk138208563412 {
    width: 100%!important;
}
</style>

</head>

 <body onload="envivo()">

    <!-- barra fmdos radio -->
     <div class="barra-fmdos" style="z-index: 9999;position: relative;">
      <div class="container-barra">
        <ul class="inline-list">
          <li><a href="http://envivo.fmdos.cl/"><i class="fa fa-headphones"></i></a></li>
          <li><a href="http://envivo.fmdos.cl/">Player</li>
          <li><a href="http://envivo.fmdos.cl/alacarta/">Podcast</li>
          <li><a data-reveal-id="modal-frecuencias">Frecuencias</a></li>
          <li><a href="http://www.fmdos.cl/dedicados">Dedicados</li>
          <li><a href="#" data-reveal-id="modal-programacion">Programas</a></li>
          <li><a href="http://www.fmdos.cl/categoria/concursos/">Concursos</a></li>
          <li><a href="http://www.fmdos.cl/categoria/entrevistas">Entrevistas</a></li>
        </ul>
      </div>
     </div>
    


    <!-- /barra fmdos radio -->    






    <!-- fmdos-container -->
    <div id="fmdos-container" class="wrap push">     

     

     <!-- impulso movil menu -->
     <div class="fixed">
     <nav class="tab-bar mmovil">
     <section>
       <!--  <a class="menu-icon menu-link dl-trigger"  href="#menu"><span></span></a> -->

         <div id="dl-menu" class="dl-menuwrapper mmovil">
          <button class="dl-trigger">Open Menu</button>
            <ul class="dl-menu">
            <li class="actives"><a href="http://www.fmdos.cl/">Home</a></li>
            <li><a href="http://envivo.fmdos.cl/">Player</a></li>
          <!--   <li><a href="http://www.fmdos.cl/categoria/concursos/">Concursos</a></li>
            <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/moda/">Moda</a></li>
            <li><a href="http://www.fmdos.cl/tag/sexo/">Sexo</a></li>
            <li><a href="http://www.fmdos.cl/tag/vida-en-pareja/">Vida en pareja</a></li>
            <li><a href="http://www.fmdos.cl/tag/famosos/">Famosos</a></li>           
            <li><a href="http://www.fmdos.cl/tag/calidad-de-vida/">Calidad de Vida</a></li>      
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/ecodato">Ecodato</a></li>
            <li><a href="http://www.fmdos.cl/tag/humor">Sonrisa</a></li>
            <li><a href="http://www.fmdos.cl/columnas">Columnas</a></li> -->


            <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li>
            <li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li>
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li>
            <li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li>
           <li><a href="http://www.fmdos.cl/antojos/">Antojos</a></li>
            <li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li>

          
               
            </ul>
          </div><!-- /dl-menuwrapper -->
    <!-- /nav movil -->


      </section>

       <section class="right tab-bar-section">
        <a href="http://www.fmdos.cl/" class="svg">
       <object class="logo-fmdos-mov" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object>
       </a>
      </section>
      </nav>
      </div>
      <!-- /impulso movil menu -->


      <!-- ads header -->

    

            <!-- pbs728 -->
     <div class="pbs728 pbsmovil">      
        <div id='fmdos_gpt-MLDB1'>
        <script type='text/javascript'>
              PBS.display("MLDB1");
            </script>
        </div>
      </div>
      <!-- /pbs728 -->

      

      

     <!-- pbs728 -->
           
   
     
       <div class="pbs728 pbsdesk">     
      <div id='fmdos_gpt-LDB1'>
        <script type='text/javascript'>
           PBS.display("LDB1");
            </script>
        </div>
      </div>

    
            <!-- /pbs728 -->  


       <div id='fmdos_gpt-SKIN'>
        <script type='text/javascript'>
              PBS.display("SKIN");
            </script>
        </div>

      <!-- /ads header -->  
    
      
     
       <!-- logo  fm2-->   
      <a href="http://www.fmdos.cl/" class="svg">
        <object class="logo-fmdos" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object>
       </a>
        <!-- /logo fm2 -->
        
        <!-- nav -->
        <div class="sub-wrap" style="position: relative; z-index: 9999; background-color: #fff;">
        <div class="sticky">
                    <!-- player  menu -->
              <div class="player-menu">
                 <a href="javascript:MM_openBrWindow('http://www.fmdos.cl/player/player_prisa.html','ventana','width=1190,height=710')">
                <p><i class="fa fa-play-circle"></i> Señal on line - ahora al aire: <strong id="programa-player-menu"></strong></p>
                 </a>
              </div>
                        <!-- player menu -->
        <nav class="menu top-bar" data-options="sticky_on: large" data-topbar role="navigation" >       
          <ul class="inline-list">
            <li class="actives"><a href="http://www.fmdos.cl/">Home</a></li>
             <li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li>
            <li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li>
            <li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li>
            <li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li>
            <li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li>
            <li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li>
            <li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li>
             <li><a href="http://www.fmdos.cl/antojos/">Antojos</a></li>
            <li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li>
          </ul>
        </nav>
       
       <!-- scroll player -->
              <!-- /scroll player -->
     

      </div>
        <!-- nav -->     


         <!-- inter -->

    
      
      <div id='fmdos_gpt-INTER'>
        <script type='text/javascript'>
       PBS.display("INTER");
      </script>
      </div>

            


      <!-- / inter -->

      

        



  <!-- pbs960 -->
   <div class="pbs960">
    <!-- <img src="https://placeholdit.imgix.net/~text?txtsize=23&txt=960%C3%9740&w=960&h=40"> -->
       <div id='fmdos_gpt-NSTD2'>
        <script type='text/javascript'>
              PBS.display("NSTD2");
            </script>
        </div>
   </div>
   <!-- /pbs600 -->






<!-- 56 -->
<style type="text/css">
	.title-ned h1 {
	    line-height: 1;
    font-size: 1.7em;
    padding: 15px 10px 15px 0px;
    text-transform: uppercase;
    color: #505050;
    margin: 0px 0 0px 0;
    border-top: 2px solid #fff;
    border-left: 2px solid #fff;
    border-right: 2px solid #fff;
}
</style>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			<article id="post-1620321" class="post-1620321 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-actualidad">
					
                    					<div class="top-content"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/12/GettyImages-481433242-e1512663637962.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/12/GettyImages-481433242-e1512663637962.jpg') no-repeat center center;">
				  
				      	<i class="grad"></i>
				      
				      	<div class="meta-post-destacado">       
				              <i class="autor-fmdos" >
				                  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/MJ.jpg">
				                  <p>MJ</p>
				                </i>     
				               <h1>¡Prepárate para este fin de semana largo porque se viene nueva ola de calor!</h1>
				                  </div>
				
					</div>
								
					
		
                    
					<div class="entry-content">

					
					<!-- single social -->
				                                
                           <!-- social single -->
							<div class="entry-meta">
							<div class="entry-social">
								<div class="fb">
								<a href="#" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=120942851312995&amp;link=http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor//&amp;picture=http://www.fmdos.cl/wp-content/uploads/2017/12/GettyImages-481433242-e1512663637962.jpg&amp;name=¡Prepárate para este fin de semana largo porque se viene nueva ola de calor! — Fmdos.cl&amp;caption=&amp;redirect_uri=http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/close.html&amp;display=popup', 'fbshare', 'width=640,height=320,top=100,left=350');  return false;">Compartir</a>
								</div>
								<div class="twitter">
								<a href="#" onclick="window.open('http://twitter.com/share?text=¡Prepárate para este fin de semana largo porque se viene nueva ola de calor!.&amp;url=http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/&amp;via=fmdos', 'twshare', 'width=640,height=320,top=100,left=350'); return false;">Twittear</a>
								</div>
								<div class="pinterest">
								<a href="#" onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/&amp;media=http://www.fmdos.cl/wp-content/uploads/2017/12/GettyImages-481433242-e1512663637962.jpg&amp;description=¡Prepárate para este fin de semana largo porque se viene nueva ola de calor!', 'ptshare','width=640,height=320,top=100,left=350'); return false;">Pinnear</a>
								</div>							
							</div>							
						</div>
						<!-- /social single -->				    <!-- /single social -->   

				   

				    				      <!-- pbs300 -->
				      <div class="pbs300  sdbr mmovil">     
				        <script type="text/javascript">
			                 if (dim_PBS.ancho < 728) { 
			                  document.write("<div id='fmdos_gpt-MPU1'>");
			                  document.write("</div>");
			              }
			              </script>
				      </div>
				      <!-- /pbs300 -->

				      

						
                        <!-- <div class="content-single"> -->
						<div class="at-above-post addthis_tool" data-url="http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/"></div><p><strong>Si estás planeando un día playero o tal vez pasear al aire libre este fin de semana largo, ¡mucho cuidado porque se viene una nueva ola de calor!</strong></p>
<p>La <a href="http://www.meteochile.cl/PortalDMC-web/index.xhtml" target="_blank" rel="noopener">Dirección Meteorológica de Chile</a> informó que para este fin de semana pronostican una<strong> intensa ola de calor en la zona central, específicamente entre las regiones de Coquimbo y Los Lagos.</strong></p>
<p><img class="alignnone size-full wp-image-1526852" src="http://www.fmdos.cl/wp-content/uploads/2016/11/Calor-gif-1.gif" alt="" width="500" height="374" /></p>
<h2><span style="color: #ff99cc;"><strong>Ola de calor por regiones</strong></span></h2>
<p>Las altas temperaturas en la<strong> Región Metropolitana</strong> llegarán con más fuerza el domingo, donde los termómetros alcanzarán los 34° en Santiago. Mientras que el sábado se espera que la máxima sea 32°. Al norte de la Región Metropolitana, la máxima podría llegar a los 35° el domingo.</p>
<p>En el interior de la <strong>Región de Coquimbo</strong> también podrían llegar a 35° el domingo, mientras que en la costa la temperatura no sobrepasará los 21°.</p>
<p><a href="http://www.fmdos.cl/noticias/no-te-derritas-8-consejos-evitar-calor/" target="_blank" rel="noopener">Revisa: ¡No te derritas! 8 consejos para evitar el calor </a></p>
<p>¿Estarás en la <strong>Región de Valparaíso</strong> este fin de semana largo? El sábado el interior de Valparaíso tendrá una máxima de 32°, mientras que el domingo marcará 33°. En la costa el calor vivirá su punto mayor el sábado con 23°.</p>
<p>La<strong> Región de O&#8217;Higgins</strong> tendrá una máxima de 31° el sábado, y el domingo 33°. En la <strong>Región del Maule</strong>, tendrán 30° el sábado y 31° el domingo.</p>
<p>Más al sur, el clima estará igualmente caluroso. En las <strong>regiones del Bíobío, La Araucanía, Los Ríos y Los Lagos</strong> oscilarán este fin de semana entre 23 y 27°.</p>
<p><strong>Esta ola de calor debería despedirse después del fin de semana largo y descender el lunes.</strong></p>
<p><img class="alignnone size-full wp-image-1526856" src="http://www.fmdos.cl/wp-content/uploads/2016/11/Calor-gif4.gif" alt="" width="500" height="379" /></p>
<h2><strong><span style="color: #ff99cc;">Alerta de la Onemi</span></strong></h2>
<p>Por su parte,<strong> la Onemi declaró alerta temprana preventiva para estas zonas ante posibles incendios forestales,</strong> en caso de que se declare algún siniestro.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Se declara Alerta Tempana Preventiva para la Región Metropolitana por Altas Temperaturas. <a href="https://t.co/BPzwj7jVEM">https://t.co/BPzwj7jVEM</a> <a href="https://t.co/xHXH0Q08AC">pic.twitter.com/xHXH0Q08AC</a></p>
<p>&mdash; onemichile (@onemichile) <a href="https://twitter.com/onemichile/status/938799527208693760?ref_src=twsrc%5Etfw">December 7, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id="vc-feelback-main" data-access-token="e8318c16532f4e43202abfab57b9128a"></div><script type="text/javascript" src="https://assets-prod.vicomi.com/vicomi.js"></script><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	
						<!-- <p class="read-more"><a href="#" class="button b-single">Seguir leyendo</a></p> -->
					  <!--  </div> -->


                     
                      				      <!-- pbs300 -->
				      <div class="pbs300  sdbr mmovil">     
				       <script type="text/javascript">
			                 if (dim_PBS.ancho < 728) { 
			                  document.write("<div id='fmdos_gpt-MPU2'>");
			                  document.write("</div>");
			              }
			              </script>
				      </div>
				      <!-- /pbs300 -->
				      				     

                        

							
<div id="comments" class="comments-area">
	<div class="fb-comments" data-href="http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/" data-width="100%" data-numposts="5"></div>
</div><!-- #comments -->

					
					 <!-- pbs728 -->
				     <div class="pbs600">    
				       <div id='fmdos_gpt-NSTD1'>
				        <script type='text/javascript'>
				              PBS.display("NSTD1");
				            </script>
				        </div>
				      </div>      
				      <!-- /pbs728 -->  



					</div><!-- .entry-content -->

                    					<!-- sidebar single -->
				          
   <div class="sidebar-single">
     <!-- buscador fmdos -->
        <div class="post-box-sidebar">
          <form role="search" method="get" id="searchform" class="searchform" action="http://www.fmdos.cl/">
          <li class="has-form">
            <div class="row collapse">
              <div class="large-8 small-9 columns">
                <input type="text" placeholder="" value=""name="s" id="s">
              </div>
              <div class="large-4 small-3 columns">
                <input type="submit" href="#" value="Buscar" class="alert button expand b-search_fmdos"></input>
              </div>
            </div>
          </li>
          </form>
        </div>
      <!-- /buscador fmdos -->

              
				  	<!-- pbs300 -->
				      <div class="pbs300  sdbr">     
      				<script type="text/javascript">
                 if (dim_PBS.ancho > 728) { 
                  document.write("<div id='fmdos_gpt-MPU1'>");
                  document.write("</div>");
              }
              </script>
				      </div>
				      <!-- /pbs300 -->

                      







       <div class="pbs300  sdbr">     
              <script type="text/javascript">
                 if (dim_PBS.ancho > 728) { 
                  document.write("<div id='fmdos_gpt-MPU2'>");
                  document.write("</div>");
              }
              </script>
        </div>


    </div>          				    <!-- /sidebar single -->  
				     


					
				</article><!-- #post-## -->


			

		

     


  
          
   	     <!-- recomendados -->
        <div class="recomienda">


      	

   	   
			  
			  <!-- outbran -->
			  <div class="OUTBRAIN" data-src="http://www.fmdos.cl/noticias/fin-de-largo-nueva-ola-de-calor/" data-widget-id="AR_4" data-ob-template="ES_PrisaRadioChile" ></div>
			   <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			  <!-- ./outbranin -->
			 

           </div>
          <!--- /recomendados -->
     

        




 
       
     

		</main><!-- #main -->
	</div><!-- #primary -->




<div id="modal-programacion" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <h2 id="modalTitle">#ProgramacionFMDOS</h2>
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/programas2017v4.jpg">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>

<div id="modal-frecuencias" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <h2 id="modalTitle">#FrecuenciasFMDOS</h2>
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/frecuencias2015.jpg">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>

<div id="modal-ws"  class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
  <!-- <h2 id="modalTitle">#FrecuenciasFMDOS</h2> -->
  <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/post-whatsapp.jpg?v=32434">
  <a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>






<!-- fb -->
  <div id="fb-root"></div>




  <!-- wp foo js -->  
  <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.fmdos.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/imagesloaded.pkgd.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/menu-comun.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/all-single.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


<script type="text/javascript">
$(document).scroll(function() {
  var y = $(this).scrollTop();
  if (y > 250) {
    $('.player-menu').fadeIn();
  } else {
    $('.player-menu').fadeOut();
      //$('.content-player').hide();
  }
});


</script>


<!-- <footer id="footer">
<span>Copyright ©2015 Ibero Americana Radio Chile | Radio FM Dos - Eliodoro Yañez 1783, Providencia, Santiago de Chile.</span>
</footer> -->

<!-- top -->
<a href="#0" class="top-site">
  <i class="fa fa-arrow-circle-o-up"></i>
</a>
<!-- top -->

</div>
<!-- sub wrap-

  </div>
  <!-- fmdos containter -->   


<!-- social -->



<section class="social-home" style="display: none;">
 <ul>

  <li class="home-fb"><a href="https://www.facebook.com/fmdos/" target="_blank"><i class="fa fa-facebook"></i></a></li>
  <li class="home-tw"><a href="https://twitter.com/FMDOS" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li class="home-ins"><a href="https://www.instagram.com/fmdos/" target="_blank"><i class="fa fa-instagram"></i></a></li>
  <li class="home-pint"><a href="https://es.pinterest.com/radiofmdos/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>
  <li class="home-ws"><a  href="#" data-toggle="modal" data-target="#modal-ws" data-reveal-id="modal-ws"><i class="fa fa-whatsapp"></i></a></li>
  </ul>
</section>

<!--- social -->




    <script type="text/javascript">
  (function(d){
    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
    p.type = 'text/javascript';
    p.setAttribute('data-pin-hover', true);
    p.async = true;
    p.src = '//assets.pinterest.com/js/pinit.js';
    f.parentNode.insertBefore(p, f);
  }(document));
  </script>


<!-- AudienceScience Async Data Collection Tag --> 

<script>
(function() {
 var csid = "F09828";
 var bpid = "Multimedios";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();
</script>

<!-- End AudienceScience Data Collection Tag -->



    <!--  /*******************************************************************************************************************************/-->
      
      <!-- SiteCatalyst code version: H.21.
      Copyright 1996-2010 Adobe, Inc. All Rights Reserved
      More info available at http://www.omniture.com -->
      <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/s_code.js"></script>
      <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/custom_s_code.js"></script>
      <script language="JavaScript" type="text/javascript"><!--
      /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=s.t();if(s_code)document.write(s_code)//--></script>
      <script language="JavaScript" type="text/javascript"><!--
      if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
      //--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img
      src="http://prisacom.112.2o7.net/b/ss/prisacomglobal,prisacomurclfmdos/1/H.21--NS/0"
      height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
      <!-- End SiteCatalyst code version: H.21. -->  
 <!--  /*******************************************************************************************************************************/-->


  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36140576-9', 'fmdos.cl');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  

             ga('send', 'pageview');
  
</script>


     





<!--post type= SINGLE - ,  -->


    <!-- /***********************************************************************************************************************/-->



<!-- DAX por David Palma -->
<div id="oculto" style=" visibility:hidden; display:none">
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=chfmdos&name=noticias.fin-de-largo-nueva-ola-de-calor&ns_category=noticias');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=chfmdos&amp;name=noticias.fin-de-largo-nueva-ola-de-calor&amp;ns_category=noticias" height="1" width="1" alt="*"></p></noscript> 
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906622/cs.js"></script>
<!-- End comScore Inline Tag -->
</div>
<!-- END DAX -->


 <h3 id="programa-player" style="display:none;">Conectados</h3> 

                <!-- Hotjar Tracking Code for http://www.fmdos.cl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:223533,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

      <div id='fmdos_gpt-BAN1' class="show-for-small-only">
        <span id="close-ban1" onclick="cierra_ban1()">X</span>
      <script type='text/javascript'>
        PBS.display('BAN1');
      </script>
        </div>

        <script type="text/javascript">
        function cierra_ban1() {
       
           document.getElementById("fmdos_gpt-BAN1").remove();
        }

        setTimeout(function(){
  jQuery('#fmdos_gpt-BAN1').remove();
}, 10000);

        </script>
       

       
  </body>
</html>



<!-- Cached page for great performance - Debug: cached@1512678469 -->