<!doctype html><html class="no-js" lang="es"><head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.fmdos.cl/xmlrpc.php"><meta property="fb:pages" content="14566239820" /><meta name="google-site-verification" content="C3vHwfufZ4So3B5a3gmrf7Majj63tme7PYcpVQ5LqxU" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-152.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-120.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-114.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-72.png"><link rel="apple-touch-icon-precomposed" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-57.png"><link rel="icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon-32.png" sizes="32x32"><link rel="icon" type="image/x-icon" href="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/favicon.ico"><title>Ex pareja de Valentina Roth niega agresiones físicas - Fmdos</title><link rel="canonical" href="http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Ex pareja de Valentina Roth niega agresiones físicas - Fmdos" /><meta property="og:description" content="Hasta el Ministerio de la Mujer y la equidad de género se involucró en el caso de una supuesta agresión que habría recibido Valentina Roth, por parte de su pololo, Martín Buschmann. Todo esto, luego de que la ex bailarina compartiera una transmisión en vivo a través de Instagram Stories, donde aseguraba que su pareja &hellip;" /><meta property="og:url" content="http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas/" /><meta property="og:site_name" content="Fmdos" /><meta property="article:publisher" content="https://www.facebook.com/fmdos/" /><meta property="article:tag" content="espectáculos" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2017-04-27T13:33:37+00:00" /><meta property="fb:app_id" content="120942851312995" /><meta property="og:image" content="http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pareja.jpg" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hasta el Ministerio de la Mujer y la equidad de género se involucró en el caso de una supuesta agresión que habría recibido Valentina Roth, por parte de su pololo, Martín Buschmann. Todo esto, luego de que la ex bailarina compartiera una transmisión en vivo a través de Instagram Stories, donde aseguraba que su pareja [&hellip;]" /><meta name="twitter:title" content="Ex pareja de Valentina Roth niega agresiones físicas - Fmdos" /><meta name="twitter:site" content="@fmdos" /><meta name="twitter:image" content="http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pareja.jpg" /><meta name="twitter:creator" content="@fmdos" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; Feed" href="http://www.fmdos.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; RSS de los comentarios" href="http://www.fmdos.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fmdos &raquo; Ex pareja de Valentina Roth niega agresiones físicas RSS de los comentarios" href="http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas/feed/" /><link rel='stylesheet' id='wc-gallery-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.56' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.fmdos.cl/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/style.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='foundation-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/foundation.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='foundation-icons-css'  href='//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='hind-googlefont-css'  href='//fonts.googleapis.com/css?family=Hind%3A400%2C300%2C500%2C600%2C700&#038;ver=4.7.4#038s' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-wilson-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelementplayer.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='wilson-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/wilson.css?ver=5443' type='text/css' media='all' /><link rel='stylesheet' id='animate-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/animate.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='menu-css-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/menu.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css'  href='http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/css/slick-theme.css?ver=4.7.4' type='text/css' media='all' /> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/jquery.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/vendor/modernizr.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/foundation.min.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/audio/build/mediaelement-and-player.min.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/slick.min.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/jquery.dlmenu.js?ver=4.7.4'></script> <script type='text/javascript'>/*  */
var simpleLikes = {"ajaxurl":"http:\/\/www.fmdos.cl\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/*  */</script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/simple-likes-public.js?ver=0.5'></script> <link rel='https://api.w.org/' href='http://www.fmdos.cl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fmdos.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmdos.cl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='http://www.fmdos.cl/?p=1564517' /><link rel="alternate" type="application/json+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Fex-pareja-valentina-roth-niega-agresiones-fisicas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.fmdos.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmdos.cl%2Fnoticias%2Fex-pareja-valentina-roth-niega-agresiones-fisicas%2F&#038;format=xml" /><meta property="fb:pages" content="14566239820" /><link rel='https://github.com/WP-API/WP-API' href='http://www.fmdos.cl/wp-json' /> <script type="text/javascript">// fb script   
   (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=120942851312995";
  fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> 
 <script>var cb = new Date().getTime();
      var asiPqTag = false;
      try {
          document.write("<sc" + "ript src='//pq-direct.revsci.net/pql?placementIdList=sDJdk9,QSUq0f,9kYD2y&cb=" + cb + "'></sc" + "ript>");
      } catch (err) {}</script> <script>if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
          window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
             window["ASPQ_"+p] += "PQ_"+p+"_"+key;
          }
       }
    }</script> <script  src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script> <script>var gtpadunit='fmdos_web/ros';
     var gtpdivid='fmdos_gpt';
     var listadoKW =[''];
     if (typeof(PBS)!='undefined')
        {
        var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
         if(ttt_window_width >=600)
            var huecosPBS = {
                'inter':!0,
                'ldb1':[[728,90]],
                'ldb2':[[728,90]],
                'nstd1':[600,90],
                'nstd3':[600,90],
                'nstd2':[[960, 40],[960, 90]],                
                'mpu1':[[300, 600],[300, 250]],
                'mpu2':[300, 250],
                'mpu3':[300, 250],
                'sky1':[120, 600],
                'sky2':[120, 600],
                'skin':!0
            };
         else{
            
            var huecosPBS = {
                "minter":[320,480],
                "mldb1":[320, 50],
                'mpu1':[[300,600],[300,250]],
                "mpu2":[300, 250],
                "ban1":[[320,100]]
                        
                        };
         }

         PBS.setAds({
            asy:false,
            adunit:gtpadunit,
            divid:gtpdivid,
            key:{ pbskey:listadoKW, gwd: [ASPQ_sDJdk9, ASPQ_QSUq0f, ASPQ_9kYD2y] },
            ads:huecosPBS,
            rsp:"body"
         });    
     }
     else {
      var PBS={display:function(){}};
     }</script> </head><body onload="envivo()"><div class="barra-fmdos"><div class="container-barra"><ul class="inline-list"><li><a href="http://envivo.fmdos.cl/"><i class="fa fa-headphones"></i></a></li><li><a href="http://envivo.fmdos.cl/">Player</li><li><a data-reveal-id="modal-frecuencias">Frecuencias</li><li><a href="http://www.fmdos.cl/dedicados">Dedicados</li><li><a href="#" data-reveal-id="modal-programacion">Programas</a></li><li><a href="http://www.fmdos.cl/categoria/concursos/">Concursos</a></li><li><a href="http://www.fmdos.cl/artistas">Artistas</a></li><li><a href="http://www.fmdos.cl/categoria/entrevistas">Entrevistas</a></li></ul></div></div><div id="fmdos-container" class="wrap push"><div class="fixed"> <nav class="tab-bar mmovil"> <section><div id="dl-menu" class="dl-menuwrapper mmovil"> <button class="dl-trigger">Open Menu</button><ul class="dl-menu"><li class="actives"><a href="http://www.fmdos.cl/">Home</a></li><li><a href="http://envivo.fmdos.cl/">Player</a></li><li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li><li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li><li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li><li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li><li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li><li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li><li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li><li><a href="http://www.fmdos.cl/antojos/">Antojos</a></li><li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li></ul></div></section><section class="right tab-bar-section"> <a href="http://www.fmdos.cl/" class="svg"> <object class="logo-fmdos-mov" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object> </a> </section> </nav></div><div class="pbs728 pbsmovil"><div id='fmdos_gpt-MLDB1'> <script type='text/javascript'>PBS.display("MLDB1");</script> </div></div><div class="pbs728 pbsdesk"><div id='fmdos_gpt-LDB1'> <script type='text/javascript'>PBS.display("LDB1");</script> </div></div><div id='fmdos_gpt-SKIN'> <script type='text/javascript'>PBS.display("SKIN");</script> </div> <a href="http://www.fmdos.cl/" class="svg"> <object class="logo-fmdos" type="image/svg+xml" data="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/fmdos.svg">Fmdos.cl</object> </a><div class="sticky"><div class="player-menu"> <a href="javascript:MM_openBrWindow('http://www.fmdos.cl/player/player_prisa.html','ventana','width=1190,height=710')"><p><i class="fa fa-play-circle"></i> Señal on line - ahora al aire: <strong id="programa-player-menu"></strong></p> </a></div> <nav class="menu top-bar" data-options="sticky_on: large" data-topbar role="navigation" ><ul class="inline-list"><li class="actives"><a href="http://www.fmdos.cl/">Home</a></li><li><a href="http://www.fmdos.cl/tag/belleza/">Belleza</a></li><li><a href="http://www.fmdos.cl/tag/amor/">Amor</a></li><li><a href="http://www.fmdos.cl/tag/espectaculos/">Espectáculos</a></li><li><a href="http://www.fmdos.cl/tag/tendencias/">Tendencias</a></li><li><a href="http://www.fmdos.cl/tag/panoramas/">Panoramas</a></li><li><a href="http://www.fmdos.cl/tag/musica/">Música</a></li><li><a href="http://www.fmdos.cl/tag/actualidad/">Actualidad</a></li><li><a href="http://www.fmdos.cl/antojos/">Antojos</a></li><li><a href="http://www.fmdos.cl/columnas/">Columnistas</a></li></ul> </nav></div><div id='fmdos_gpt-INTER'> <script type='text/javascript'>PBS.display("INTER");</script> </div><div id='fmdos_gpt-MINTER'> <script type='text/javascript'>PBS.display("MINTER");</script> </div><div class="pbs960"><div id='fmdos_gpt-NSTD2'> <script type='text/javascript'>PBS.display("NSTD2");</script> </div></div><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><article id="post-1564517" class="post-1564517 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-espectaculos"><div class="top-content"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pareja.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pareja.jpg') no-repeat center center;"> <i class="grad"></i><div class="meta-post-destacado"> <i class="autor-fmdos" > <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/Nati.jpg"><p>Nati Bobadilla</p> </i><h1>Ex pareja de Valentina Roth niega agresiones físicas</h1></div></div><div class="entry-content"><div class="entry-meta"><div class="entry-social"><div class="fb"> <a href="#" onclick="window.open('https://www.facebook.com/dialog/feed?app_id=120942851312995&amp;link=http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas//&amp;picture=http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pareja.jpg&amp;name=Ex pareja de Valentina Roth niega agresiones físicas — Fmdos.cl&amp;caption=&amp;redirect_uri=http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/close.html&amp;display=popup', 'fbshare', 'width=640,height=320,top=100,left=350');  return false;">Compartir</a></div><div class="twitter"> <a href="#" onclick="window.open('http://twitter.com/share?text=Ex pareja de Valentina Roth niega agresiones físicas.&amp;url=http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas/&amp;via=fmdos', 'twshare', 'width=640,height=320,top=100,left=350'); return false;">Twittear</a></div><div class="pinterest"> <a href="#" onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas/&amp;media=http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pareja.jpg&amp;description=Ex pareja de Valentina Roth niega agresiones físicas', 'ptshare','width=640,height=320,top=100,left=350'); return false;">Pinnear</a></div></div></div><p><strong>Hasta el Ministerio de la Mujer y la equidad de género se involucró en el caso de una supuesta agresión que habría recibido Valentina Roth,</strong> por parte de su pololo, <strong>Martín Buschmann.</strong></p><p>Todo esto, luego de que la ex bailarina compartiera <strong>una transmisión en vivo a través de Instagram Stories, donde aseguraba que su pareja la habría golpeado. </strong></p><p><a href="http://www.fmdos.cl/noticias/ministerio-la-mujer-apoyo-valentina-roth/" target="_blank" rel="noopener noreferrer">Revisa: Ministerio de la Mujer ofrece apoyo a la ex bailarina</a>.</p><p><a href="http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pololo.png"><img class="aligncenter size-full wp-image-1564523" src="http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pololo.png" alt="Valentina Roth y ex pareja" width="595" height="486" srcset="http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pololo.png 595w, http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pololo-300x245.png 300w, http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pololo-250x204.png 250w, http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pololo-550x449.png 550w, http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pololo-220x180.png 220w, http://www.fmdos.cl/wp-content/uploads/2017/04/valentina-roth-y-ex-pololo-367x300.png 367w" sizes="(max-width: 595px) 100vw, 595px" /></a></p><p>Pero ahora, Martín emitió un comunicado a través del fanpage de Facebook de su banda, llamada <a href="https://www.facebook.com/ksnfam562/posts/962742103828614">KSN Fam</a>. Acá te lo dejamos:</p><p>&#8220;<strong>El día miércoles 27 de abril, del presente año, se subió un vídeo a diversas redes sociales en el cual se me acusa de agredir física y verbalmente a Valentina Roth</strong>, dejándola incluso incomunicada al cortar cables de contacto con conserjería.</p><p>De los hechos manifestados, por Valentina Roth, aclaro lo siguiente:</p><p>El día martes por la tarde, hubo una discusión de pareja entre Valentina y yo, <strong>que terminó en golpes de ella hacia mí. Todo comenzó con una patada en la cara que me propinó. Esto fue documentado e informado en comisaria de Lo Barnechea.</strong></p><p>No es la primera vez que ocurre, <strong>Valentina me ha golpeado, empujado e insultado verbalmente en muchísimas ocasiones.</strong> Muchas veces, yo también he reaccionado mal verbalmente. Claramente, la situación ha salido de control. <strong>Aunque repito, yo jamás le he pegado, nunca.</strong></p><p><strong>Niego rotundamente, los hechos por los que Valentina me acusa, nada es verdad.</strong> Jamás le pegué, jamás corté el cable de conserjería y jamás la encerré. <strong>TODO es un montaje mediático de Valentina para atraer medios de comunicación</strong> y generar ingresos, que actualmente, necesita.</p><p>Ella genera constantemente episodios de violencia, vinculados con alcohol, y estados emocionales incontrolables, y créanme, he tratado por todos los medios de ayudarla a encontrar estabilidad emocional.</p><p><strong>Yo efectivamente sostuve hasta ese día una relación emocional con ella, me enamoré.</strong> Mis cercanos me advirtieron de quien era Valentina, de sus relaciones pasadas y de los escándalos en los que mucha veces se vio involucrada, sospechosamente, por el mismo tema de violencia. No escuché a tiempo, no salí de esta relación cuando debí hacerlo, error que hoy pago.</p><p><strong>Nunca he tenido actitudes violentas, sólo he cometido el error de responderle a Valentina y caer en una tortuosa relación.</strong> Siempre verbalmente desde mi parte en respuesta. Con una mujer, jamás. He respetado a cada una de mis parejas, la última, fue una relación de 7 años.</p><p>No vivo de esto, lamentablemente, ella sí.</p><p>Quise ayudarla a acercarse a sus padres. Fue su madre quien reconoció en una conversación que <em>Valentina es caso perdido, ella nunca cambiará</em>. Seguí sin escuchar&#8230;</p><p>Con estas palabras, <strong>vuelvo a negar rotundamente cualquier tipo de violencia en contra de Valentina Roth.</strong> Esto, es un montaje. <strong>El golpe que se ve en su cara, es parte del espectáculo que cruelmente montó</strong>. Nada es real, sólo que ella me agredió a mi y yo a las 22.30 hrs de ese día, me cansé y la dejé&#8221;.</p><div id="fb-root"></div><p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p><div class="fb-post" data-href="https://www.facebook.com/ksnfam562/posts/962742103828614" data-width="640"><blockquote cite="https://www.facebook.com/ksnfam562/posts/962742103828614" class="fb-xfbml-parse-ignore"><p>Comunicado de negro b:El d&#xed;a mi&#xe9;rcoles 27 de abril, del presente a&#xf1;o, se subi&#xf3; un v&#xed;deo a diversas redes sociales en el&#8230;</p><p>Posted by <a href="https://www.facebook.com/ksnfam562/">KSN FAM*</a> on&nbsp;<a href="https://www.facebook.com/ksnfam562/posts/962742103828614">miércoles, 26 de abril de 2017</a></p></blockquote></div><div id="vc-feelback-main" data-access-token="e8318c16532f4e43202abfab57b9128a"></div><script type="text/javascript" src="https://assets-prod.vicomi.com/vicomi.js"></script><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas/' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a></div><div id="comments" class="comments-area"><div class="fb-comments" data-href="http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas/" data-width="100%" data-numposts="5"></div></div><div class="pbs600"><div id='fmdos_gpt-NSTD1'> <script type='text/javascript'>PBS.display("NSTD1");</script> </div></div></div><div class="sidebar-single"><div class="post-box-sidebar"><form role="search" method="get" id="searchform" class="searchform" action="http://www.fmdos.cl/"><li class="has-form"><div class="row collapse"><div class="large-8 small-9 columns"> <input type="text" placeholder="" value=""name="s" id="s"></div><div class="large-4 small-3 columns"> <input type="submit" href="#" value="Buscar" class="alert button expand b-search_fmdos"></input></div></div></li></form></div><div class="pbs300  sdbr"><div id='fmdos_gpt-MPU1'> <script type='text/javascript'>PBS.display("MPU1");</script> </div></div><div class="post-box-sidebar sdbr lomasvisto"><ul class="tabs" data-tab role="tablist"><li class="tab-title" role="presentation"><a href="#panel2-1" role="tab" tabindex="0" aria-selected="true" aria-controls="panel2-1">#LoMasLeido</a></li><li class="tab-title active" role="presentation"><a href="#panel2-2" role="tab" tabindex="0" aria-selected="false" aria-controls="panel2-2">#lomasreciente</a></li></ul><div class="tabs-content"> <section role="tabpanel" aria-hidden="false" class="content tabs-lomas" id="panel2-1"><ol><li> <a href="http://www.fmdos.cl/concursos/concierto-miguel-bose-buenos-aires/">¿Quieres ir al concierto de Miguel Bosé en Buenos Aires? Participa en este increíble concurso</a></li><li> <a href="http://www.fmdos.cl/sin-categoria/mino-del-dia-chris-pratt3/">Mino del día: Chris Pratt</a></li><li> <a href="http://www.fmdos.cl/noticias/nuevo-uniforme-los-empleados-mcdonalds-desato-burlas-las-redes-sociales/">Nuevo uniforme de los empleados de McDonald’s desató burlas en las redes sociales</a></li><li> <a href="http://www.fmdos.cl/noticias/ken-humano-joven-adicta-las-cirugias-tienen-romance/">Ken humano y joven adicta a las cirugías tienen un romance</a></li><li> <a href="http://www.fmdos.cl/sin-categoria/mino-del-dia-channing-tatum1/">Mino del día: Channing Tatum</a></li><li> <a href="http://www.fmdos.cl/noticias/carla-jara-se-rie-de-su-look/">Carla Jara se ríe en redes sociales de su nuevo look</a></li><li> <a href="http://www.fmdos.cl/noticias/anne-hathaway-arrepiente-machista/">La dura confesión de Anne Hathaway: Se arrepiente de haber sido machista</a></li><li> <a href="http://www.fmdos.cl/noticias/nueva-campana-cancer-evadir-censura/">Los pezones cantarines: la nueva campaña contra el cáncer que logra evadir la censura de las redes sociales</a></li><li> <a href="http://www.fmdos.cl/noticias/conoce-al-nuevo-novio-la-ex-esposa-johnny-depp/">Conoce al nuevo novio de la ex esposa de Johnny Depp</a></li><li> <a href="http://www.fmdos.cl/noticias/ecumpleanos-martin-carcamo-bienvenidos/">Emotiva celebración de cumpleaños de Martín Cárcamo en &#8220;Bienvenidos&#8221;</a></li></ol> </section><section role="tabpanel" aria-hidden="true" class="content active tabs-lomas" id="panel2-2"><ol><li><a href="http://www.fmdos.cl/noticias/mario-casas-redes-sociales-hermano-menor/">Mario Casas enternece las redes sociales junto a su hermano menor</a></li><li><a href="http://www.fmdos.cl/noticias/se-busca-novio-pelicula-javiera-contador-fernando-larrain/">¡Se viene &#8220;Se busca novio&#8230; para mi mujer&#8221;, la nueva película de Javiera Contador y Fernando Larraín!</a></li><li><a href="http://www.fmdos.cl/noticias/joven-anuncio-suicidio-ballena-azul/">Joven de Coronel anunció que transmitiría su suicidio en Youtube por el reto de la ballena azul</a></li><li><a href="http://www.fmdos.cl/noticias/que-es-la-alergia-alimentaria/">¿Qué es la alergia alimentaria?</a></li><li><a href="http://www.fmdos.cl/noticias/frozen-2-fecha-estreno/">¡Se viene &#8220;Frozen 2&#8221; y ya hay fecha de estreno!</a></li><li><a href="http://www.fmdos.cl/noticias/aaron-carter-desorden-alimenticio/">Aaron Carter asume que tiene un desorden alimenticio producto de enfermedad</a></li><li><a href="http://www.fmdos.cl/noticias/evelyn-bravo-reyes-guachacas-2017/">Evelyn Bravo y Pancho Saavedra son los nuevos reyes Guachacas 2017</a></li><li><a href="http://www.fmdos.cl/noticias/ex-pareja-valentina-roth-niega-agresiones-fisicas/">Ex pareja de Valentina Roth niega agresiones físicas</a></li><li><a href="http://www.fmdos.cl/noticias/ministerio-la-mujer-apoyo-valentina-roth/">Ministerio de la Mujer ofrece apoyo a Valentina Roth</a></li><li><a href="http://www.fmdos.cl/noticias/mapa-del-ruido-de-santiago/">Mapa del ruido: Descubre los lugares con más contaminación acústica de Santiago</a></li></ol> </section></div></div><div class="post-box-sidebar sdbr"><div class="fb-page" data-href="https://www.facebook.com/FMDOS-La-Radio-De-Los-Dos-14566239820/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div> </article><div class="recomienda"><div class="title-recomienda"> <span>recomendados</span></div> <a href="http://www.fmdos.cl/noticias/mario-casas-redes-sociales-hermano-menor/"><div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/04/Mario-Casas-11-e1493319173116.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/04/Mario-Casas-11-e1493319173116.jpg') no-repeat center center;"> <i class="grad_2_1"></i><div class="meta-post-1_2"><div class="tag-home"></div><h2>Mario Casas enternece las redes sociales junto a su hermano menor</h2></div></div> </a> <a href="http://www.fmdos.cl/noticias/aaron-carter-desorden-alimenticio/"><div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/04/aaron-carter.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/04/aaron-carter.jpg') no-repeat center center;"> <i class="grad_2_1"></i><div class="meta-post-1_2"><div class="tag-home"></div><h2>Aaron Carter asume que tiene un desorden alimenticio producto de enfermedad</h2></div></div> </a> <a href="http://www.fmdos.cl/noticias/evelyn-bravo-reyes-guachacas-2017/"><div class="box-recom"  data-original="http://www.fmdos.cl/wp-content/uploads/2017/04/Reyes-Guachacas-2017.jpg" style="background:url('http://www.fmdos.cl/wp-content/uploads/2017/04/Reyes-Guachacas-2017.jpg') no-repeat center center;"> <i class="grad_2_1"></i><div class="meta-post-1_2"><div class="tag-home"></div><h2>Evelyn Bravo y Pancho Saavedra son los nuevos reyes Guachacas 2017</h2></div></div> </a></div></main></div><div id="modal-programacion" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"><h2 id="modalTitle">#ProgramacionFMDOS</h2> <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/programas2017.jpg"> <a class="close-reveal-modal" aria-label="Close">&#215;</a></div><div id="modal-frecuencias" class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"><h2 id="modalTitle">#FrecuenciasFMDOS</h2> <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/frecuencias2015.jpg"> <a class="close-reveal-modal" aria-label="Close">&#215;</a></div><div id="modal-ws"  class="reveal-modal small" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <img src="http://www.fmdos.cl/wp-content/themes/wilsonriver/inc/img/post-whatsapp.jpg?v=2"> <a class="close-reveal-modal" aria-label="Close">&#215;</a></div><div id="fb-root"></div> <script data-cfasync="false" type="text/javascript">var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};</script>  <script data-cfasync="false" type="text/javascript">var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-64ce012e27ffee9b2ee188e41182472f","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":5}};
                    }</script> <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-570bd6b2321d43d6 "
                    async="async"
                ></script> <script data-cfasync="false" type="text/javascript">(function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());</script> <link rel='stylesheet' id='addthis_output-css'  href='http://www.fmdos.cl/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' /> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/imagesloaded.pkgd.min.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/menu-comun.js?ver=4.7.4'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-content/themes/wilsonriver/js/all-single.js?ver=2.0'></script> <script type='text/javascript' src='http://www.fmdos.cl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>  <script type="text/javascript">$(document).scroll(function() {
  var y = $(this).scrollTop();
  if (y > 250) {
    $('.player-menu').fadeIn();
  } else {
    $('.player-menu').fadeOut();
      //$('.content-player').hide();
  }
});</script> <a href="#0" class="top-site"> <i class="fa fa-arrow-circle-o-up"></i> </a></div><section class="social-home"><ul><li class="home-fb"><a href="https://www.facebook.com/fmdos/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="home-tw"><a href="https://twitter.com/FMDOS" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="home-ins"><a href="https://www.instagram.com/fmdos/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="home-pint"><a href="https://es.pinterest.com/radiofmdos/" target="_blank"><i class="fa fa-pinterest-p"></i></a></li><li class="home-ws"><a  href="#" data-toggle="modal" data-target="#modal-ws" data-reveal-id="modal-ws"><i class="fa fa-whatsapp"></i></a></li></ul> </section> <script type="text/javascript">(function(d){
    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
    p.type = 'text/javascript';
    p.setAttribute('data-pin-hover', true);
    p.async = true;
    p.src = '//assets.pinterest.com/js/pinit.js';
    f.parentNode.insertBefore(p, f);
  }(document));</script>  <script>(function() {
 var csid = "F09828";
 var bpid = "Multimedios";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();</script> 
 <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/s_code.js"></script> <script language="JavaScript" type="text/javascript" src="http://www.fmdos.cl/wp-content/themes/wilsonriver/js/custom_s_code.js"></script> <script language="JavaScript" type="text/javascript">/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=s.t();if(s_code)document.write(s_code)</script> <script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img
src="http://prisacom.112.2o7.net/b/ss/prisacomglobal,prisacomurclfmdos/1/H.21--NS/0"
height="1" width="1" border="0" alt="" /></a></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36140576-9', 'fmdos.cl');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <div id="oculto" style=" visibility:hidden; display:none">  <script type="text/javascript">// 
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=chfmdos&name=noticias.ex-pareja-valentina-roth-niega-agresiones-fisicas&ns_category=noticias');
//</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=chfmdos&amp;name=noticias.ex-pareja-valentina-roth-niega-agresiones-fisicas&amp;ns_category=noticias" height="1" width="1" alt="*"></p></noscript>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906622/cs.js"></script> </div><h3 id="programa-player" style="display:none;">Conectados</h3> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:223533,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1493320889 -->